[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 29. May 2007, 10:26   #1
Newbie
 
Registriert seit: 29.05.2007
Beiträge: 3
Standard: Nach Neuinstallation von WinXP SP2 keinen Upload/Download Problem: Nach Neuinstallation von WinXP SP2 keinen Upload/Download



Hallo zusammen.

Ich habe einen neuen Rechner mit win XP SP2 und dort nun emule installiert. Leider bekomme ich keinen upload, oder wenn, dann nur einen sehr langsamen.

Auf meinen alten Rechner ist das sehr viel schneller, obwohl das ein alter Duron 1300 ist.

Nun habe ich schon ein menge im Web und auch hier herumgesucht und irgendwie keine Erklärung gefunden.

Mittlerweile habe ich emule neu installiert -> gleiches Ergebnis, anschließend habe ich emule deinstalliert und die Dateien über LAN von meinen alter Rechner gezogen -> auch hier das gleiche Ergebnis. Ich erhalte kaum einen Download.

Nun sind beide Rechner von der Software absolut identisch installiert. Ebenfalls ist die Firewal auf beiden Rechner identisch konfiguriert, natürlich auch eMule. Dennoch, ich habe mit den alten Rechner sehr schnelle einen Download und mit dm neune Rechner nicht!!

Woran liegt das??
Was könnte ich noch falsch gemacht haben??

Ich bin für jeden Hinweis dankbar

Gruß an Alle

Klaus


PS: Ja, ich habe die FAQ´s gelesen, Ja, ich habe hier schon nach Lösungen gesucht
klaus09 ist offline   Mit Zitat antworten
Alt 29. May 2007, 13:26   #2
Alter Board Hase
 
Registriert seit: 14.11.2005
Ort: RIAA-Gefängniszelle 9
Beiträge: 1.354


Hohe ID bei den Server? Ordentlich Downloads mit ordentlich viel Quellen gestartet? Kademlia kann sich verbinden? eMule auch mal länger als 1-2 Stunden laufen lassen?

__________________
Pinguine sind süßer als Fenster, selbst wenn diese bunt sind!
Verlierer ist offline   Mit Zitat antworten
Alt 29. May 2007, 13:37   #3
Board Methusalem
 
Registriert seit: 01.06.2003
Beiträge: 2.177
Standard: Nach Neuinstallation von WinXP SP2 keinen Upload/Download Nach Neuinstallation von WinXP SP2 keinen Upload/Download Details

Ich use kein XP, aber ich weiss, das irgendwo in den Systemsettings die Möglichkeit
besteht etwas abzuschalten welches standart mässig so und so viel von der Netzgeschwindigkeit
für sich (sprich XP) reserviert wird. Diese Reserve kan man abschalten.

Mein Prob : selbst für viel Geld könnte ich dir nicht sagen, wo man das abschalten kann.
Ich weiss es nicht.

Blomy ist offline   Mit Zitat antworten
Alt 29. May 2007, 14:06   #4
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642
Frage: Nach Neuinstallation von WinXP SP2 keinen Upload/Download Lösung: Nach Neuinstallation von WinXP SP2 keinen Upload/Download

Zitat:
Zitat von klaus09 Beitrag anzeigen
Hallo zusammen.

Ich habe einen neuen Rechner mit win XP SP2 und dort nun emule installiert. Leider bekomme ich keinen upload, oder wenn, dann nur einen sehr langsamen.

Auf meinen alten Rechner ist das sehr viel schneller, obwohl das ein alter Duron 1300 ist.

Nun habe ich schon ein menge im Web und auch hier herumgesucht und irgendwie keine Erklärung gefunden.

Mittlerweile habe ich emule neu installiert -> gleiches Ergebnis, anschließend habe ich emule deinstalliert und die Dateien über LAN von meinen alter Rechner gezogen -> auch hier das gleiche Ergebnis. Ich erhalte kaum einen Download.

Nun sind beide Rechner von der Software absolut identisch installiert. Ebenfalls ist die Firewal auf beiden Rechner identisch konfiguriert, natürlich auch eMule. Dennoch, ich habe mit den alten Rechner sehr schnelle einen Download und mit dm neune Rechner nicht!!

Woran liegt das??
Was könnte ich noch falsch gemacht haben??

Ich bin für jeden Hinweis dankbar

Gruß an Alle

Klaus


PS: Ja, ich habe die FAQ´s gelesen, Ja, ich habe hier schon nach Lösungen gesucht
Du hast nicht zufällig beide PC's gleichzeitig mit eMule am downloaden??
Wenn doch, was allerdings totaler Blödsinn wäre, müsstest du einem der beiden eMules andere Ports zuweisen.


Pan Tau
__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.
Pan Tau ist offline   Mit Zitat antworten
Alt 29. May 2007, 15:08   #5
Newbie
 
Registriert seit: 29.05.2007
Beiträge: 3
Standard: Nach Neuinstallation von WinXP SP2 keinen Upload/Download Nach Neuinstallation von WinXP SP2 keinen Upload/Download [gelöst]

@PanTau

Beide Rechner gleichzeitig mit eMule am downloaden??!!

neeeee, dass habe ich noch nicht versucht, aber ich gebe zu, dass ich schon die idee hatte (aus verzweifelung)

dennoch danke
klaus09 ist offline   Mit Zitat antworten
Alt 29. May 2007, 15:42   #6
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Zitat:
Zitat von Blomy Beitrag anzeigen
Ich use kein XP, aber ich weiss, das irgendwo in den Systemsettings die Möglichkeit
besteht etwas abzuschalten welches standart mässig so und so viel von der Netzgeschwindigkeit
für sich (sprich XP) reserviert wird. Diese Reserve kan man abschalten.

Mein Prob : selbst für viel Geld könnte ich dir nicht sagen, wo man das abschalten kann.
Ich weiss es nicht.
Du meinst den QoS-Packet Scheduler. Lässt sich in den Eigenschaften der Netzwerkkarte abschalten. Kann man aber auch bequem mit XP-Antispy erledigen...bei der Gelegenheit auch gleich das Verbindungslimit kontrollieren, das geht gerne vergessen nach einer Neuinstallation!
Ansonsten stehen die Antworten auf die Rückfragen von Verlierer noch aus!
Pathfinder ist offline   Mit Zitat antworten
Alt 29. May 2007, 16:42   #7
Newbie
 
Registriert seit: 29.05.2007
Beiträge: 3

@Pathfinder

ja, der "
QoS-Packet Scheduler" war akiv

ich habe den nun mal abschaltet, mal sehen ob es nun funktioniert

aber was das ding nun eigentlich so macht, dass ist mir ein rätsel

danke für eure hilfe und gruss an alle

klaus
klaus09 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Nach Neuinstallation von WinXP SP2 keinen Upload/Download


  1. jdownloader Problem. Download nach Neuinstallation fortsetzen ?
    Filesharing - 5. November 2012 (2)
  2. Yahoo Messenger funktioniert nicht richtig mit WinXP SP2
    Hard- und Software Allgemein - 12. February 2008 (1)
  3. WinXP-Key wird bei Neuinstallation nicht mehr angenommen
    Hard- und Software Allgemein - 1. May 2007 (9)
  4. Upload/Download bricht nach 2 min ein (Fritz!Box 7170)
    DSL Router - 15. November 2006 (6)
  5. Welche Erfahrungen hab ihr mit dem SP2 von WinXP ?
    Hard- und Software Allgemein - 16. August 2004 (10)
  6. Nach Installation von Pre-SP2 für XP nur noch LowID???
    Mülltonne - 11. May 2004 (1)
  7. Geringer Upload nach Neuinstallation von Windows XP SP1
    eMule Allgemein - 7. May 2004 (9)
  8. Nach Win XP SP2 update keine verbindung
    eMule Allgemein - 25. April 2004 (4)
  9. Probleme nach SicherheitsUpdate von WinXP
    Allgemeines OffTopic - 24. August 2003 (7)
  10. Download Probleme nach winxp updating
    eMule Allgemein - 30. May 2003 (4)
  11. Nach Neuinstallation von emule läuft gar nichts mehr!
    Mülltonne - 20. April 2003 (3)
  12. nach neuinstallation...wielange?
    eMule MODs - Allgemein - 6. January 2003 (12)


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:39 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK