[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > Hard- und Software Allgemein

Hard- und Software Allgemein Themen/Fragen zu Hard- und Software wie Hardwareprobleme, OS-bezogene Fragen und andere Software

Antwort
 
LinkBack Themen-Optionen
Alt 6. November 2007, 11:46   #1
Newbie
 
Registriert seit: 06.11.2007
Beiträge: 1
Standard: Portweiterleitung mit Windows Server 2003 Problem: Portweiterleitung mit Windows Server 2003



Ich sitze mit meinem Rechner hinter einem Windows Server 2003, und bekomme nur eine Low ID. Ich habe die Ports an der Server Firewall als auch an meinem Rechner frei gegeben. Hilft alles nix. Wer kann mir weiter helfen. PS Der Server ist auch Router.

Gruß und Danke
fisch67 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Portweiterleitung mit Windows Server 2003


  1. Low ID mit Linksys WRT54GL über Wireless trotz Portweiterleitung
    DSL Router - 27. November 2008 (13)
  2. eMule mit dem Windows-Taskplaner benutzen
    eMule Allgemein - 11. March 2006 (0)
  3. Windows XP mit falschem Produkt-Key installiert
    Hard- und Software Allgemein - 2. March 2006 (21)
  4. Win 2003 Server USB Problem
    Mülltonne - 13. April 2005 (0)
  5. Windows 2000 Server eMule als Service starten
    eMule Allgemein - 21. July 2004 (3)
  6. Windows Server 2003 und eMule 0.42g Xlillo 5,8 "LowID&q
    eMule MODs - Allgemein - 5. July 2004 (7)
  7. Gibt es ein Servicepack für Windows 2003 Server ?
    Hard- und Software Allgemein - 4. March 2004 (11)
  8. Windows XP - Exporer stürzt ab, Windows hängt sich auf!
    Hard- und Software Allgemein - 26. February 2004 (11)
  9. Probleme mit Windows Media Player 9
    Video Off-Topic - 12. September 2003 (5)
  10. problem mit Windows ordnern
    Allgemeines OffTopic - 23. August 2003 (4)
  11. Windows 2003 Server und Emule ???
    eMule Allgemein - 11. June 2003 (2)
  12. Windows 2003 Server ?????? für Emule ????
    Mülltonne - 4. June 2003 (5)


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:45 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK