[eMule-Web]  

Zurück   [eMule-Web] > eMule > Xtreme MOD

Xtreme MOD Alles zum Xtreme MOD

Antwort
 
LinkBack Themen-Optionen
Alt 16. November 2007, 22:34   #1
Newbie
 
Registriert seit: 06.01.2006
Beiträge: 28
Standard: Kad verbindet nicht nach Install von CC Cleaner Problem: Kad verbindet nicht nach Install von CC Cleaner



Habe mir irgend etwas zerschossen, nach Install von CC Cleaner und automatischer System-Reinigung verbindet KAD nicht mehr. Es erscheint kurz eine Schlüsselanzeige und Suche nach ein paar Sekunden hab ich einen leeren Bildschirm unten KAD.
Verwende wie immer neuste Extreme Version.
Hat jemand einen Tipp für mich bitte.


Edit: Habs wieder hin bekommen, habe die notes.dat gelöscht und siehe da, nach ein paar Minuten ging es wieder.
Danke an die Suchfunktion und deren Antworten

Geändert von Ulrich (16. November 2007 um 23:58 Uhr) Grund: Problem gelöst
Ulrich ist offline   Mit Zitat antworten
Alt 17. November 2007, 09:21   #2
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156


Eben....

Ich kann mir kaum denken, das CCCleaner da etwas macht...

__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline   Mit Zitat antworten
Alt 17. November 2007, 11:12   #3
Newbie
 
Registriert seit: 06.01.2006
Beiträge: 28
Standard: Kad verbindet nicht nach Install von CC Cleaner Kad verbindet nicht nach Install von CC Cleaner Details

Da es ganz plötzlich kam das KAD nicht verbindet (hatte ich so noch nie gehabt) war meine Vermutung halt CC Cleaner hatte ich ja kurz vorher installiert. An irgendetwas muss es ja gelegen haben.
Wichtig ist ja das es wieder geht, manche Dinge kann man halt nicht erforschen, vor allem unter Windows

Ulrich ist offline   Mit Zitat antworten
Alt 23. November 2007, 01:49   #4
Board Profi
 
Benutzerbild von Caramon2
 
Registriert seit: 17.01.2007
Beiträge: 992
Standard: Kad verbindet nicht nach Install von CC Cleaner Lösung: Kad verbindet nicht nach Install von CC Cleaner

CC-Cleaner zerschießt bei mir reproduzierbar Google Earth, so dass nur ne Neuinstallation hilft.

Seit dem lasse ich die Finger davon.
Caramon2 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Kad verbindet nicht nach Install von CC Cleaner


  1. Emule verbindet nicht..!
    Filesharing - 5. December 2010 (2)
  2. HoheID, PortTest fehlgeschlagen, Kad verbindet nicht
    eMule für Neulinge - und auch alte Hasen - 7. August 2008 (1)
  3. eMule verbindet gar nicht mehr.
    Mülltonne - 27. June 2008 (1)
  4. emule verbindet sich nicht mit kad und server
    eMule Allgemein - 10. March 2008 (0)
  5. emule verbindet sich nicht mehr kad und ed2k
    Xtreme MOD - 19. December 2007 (9)
  6. Xtreme 5.1 verliert nach jedem Start Kad-Verbindung und findet nicht alle Quellen
    Xtreme MOD - 17. May 2006 (7)
  7. kad verbindet nicht trotz vorhandener nodes.dat datei
    Xtreme MOD - 27. April 2006 (5)
  8. nach windows-update verbindet shareaza nicht mehr richtig!!
    sonstige Tauschbörsen - 11. September 2005 (4)
  9. Kazaa Lite verbindet nicht
    sonstige Tauschbörsen - 12. April 2005 (0)
  10. emule verbindet einfach nicht
    eMule MODs - Allgemein - 18. November 2004 (4)
  11. Emule verbindet nicht
    eMule Allgemein - 7. January 2004 (1)
  12. LowID nach Install auf Zweitrechner?!
    eMule Allgemein - 4. July 2003 (8)


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:20 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK