[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 6. February 2003, 18:03   #1
Newbie
 
Registriert seit: 05.02.2003
Beiträge: 4
Standard: Probleme mit dem Broadband router und Emule Problem: Probleme mit dem Broadband router und Emule



Hallo,

ich Arbeite mit Windows 2000, habe einen Broadband Router, bin Kunde der deutschen Telekom und ich bekomm mein blödes Emule nicht zum laufen...Version..0.25b

Ich habe so ziemlich jede Einstellung die mir eingefallen ist versucht..alle firewalls sind auch aus...keine chance..

Was muß ich wo tun damit ich endlich eine higid bekomme?

Grüße aus dem schwabenland

PS:Als letztes habe ich unter "NAT"--"virtual server" für 192.168.2.100 den port 4661 TCP, 4662 TCP, 4665 UPD Private und Public port hab ich immer gleich gelassen.

Unter --"NAT"--"special applications" Trigger Port--4661 TCP Public Port--4662 TCP und ENABLED
und 4662 TCP 4662 TCP ENABLED
und 4662 UDP 4662 UDP ENABLED

FIREWALL ist AUS
Sinusstar ist offline   Mit Zitat antworten
Alt 7. February 2003, 13:40   #2
Junior Member
 
Registriert seit: 30.12.2002
Beiträge: 62

Bin mir nicht ganz sicher, aber ich glaube, dass du noch nen anderen port freigeben musst. glaube 4672 braucht man noch. zu dem thema gibt's aber noch zwei threads, die dir mit sicherheit weiterhelfen...

http://www.emule-web.de/board/viewtopic.php?t=369

http://www.emule-web.de/board/viewtopic.php?t=176

Kleiner_Saeugling ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Probleme mit dem Broadband router und Emule


  1. Probleme mit dem JDownloader...
    Filesharing - 2. August 2011 (2)
  2. Habe den JDownloader gedownloaded und installiert .. wie mach ich das mit dem router reconnect ?
    Filesharing - 18. October 2010 (2)
  3. Router macht probleme mit inet und esel
    Mülltonne - 22. September 2007 (2)
  4. Probleme mit dem Linkcatcher
    Mülltonne - 16. May 2006 (1)
  5. Low ID mit Multi-Functional Broadband NAT Router (R1.96h13)
    DSL Router - 18. October 2005 (1)
  6. SMC Barricade Broadband Router und LowID
    DSL Router - 15. October 2005 (1)
  7. Hat jemand Erfahrung mit Linksys WRT54GS Wireless-G Broadband Router?
    DSL Router - 20. January 2005 (5)
  8. Probleme mit dem emcrypt!!!
    Mülltonne - 25. May 2004 (2)
  9. Probleme mit dem UL
    eMule MODs - Allgemein - 24. February 2004 (6)
  10. ACER WLAN 11b Broadband Router
    DSL Router - 7. November 2003 (0)
  11. LowID - US Robotics Broadband Router - Hilfe ;)
    DSL Router - 25. May 2003 (5)
  12. Probleme mit dem Speed
    eMule Allgemein - 5. January 2003 (17)


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:39 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK