[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 26. July 2008, 02:10   #1
Newbie
 
Registriert seit: 27.07.2007
Beiträge: 6
Standard: TCP-Test nicht erfolgreich Problem: TCP-Test nicht erfolgreich



TCP-Test ist fehlgeschlagen, obwohl ich in der Fritzbox die richtigen Portfreigaben gemacht habe. Habe auch schon neue Version geladen. Alles wieder neu gemacht usw. Einstellungen unter Optionen alles gemacht. Außerdem kommt Meldung, daß Server tot seien. Habe aber auch neue Server.met geladen und nun ist auch noch Meldung: Schwerer Verbindungsfehler. Möglicherweise ist die Interverbindung zusammengebrochen. Die kann gar nicht zusammengebrochen sein, sonst könnte ich nicht posten. Was ist denn da nur los?
Ich bin nicht gerade Anfänger was den Esel betrifft aber nun weiß ich nicht weiter.
ich2007 ist offline   Mit Zitat antworten
Alt 26. July 2008, 03:04   #2
Stammposter
 
Benutzerbild von Jok3r
 
Registriert seit: 02.02.2006
Beiträge: 740


Moinmoin - Schon die Forensuche benutzt? ^^

Ansonsten überprüfe vielleicht mal die Firewall und mach mehr Angaben zu deinem System...

Jok3r ist offline   Mit Zitat antworten
Alt 26. July 2008, 03:08   #3
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642
Böse: TCP-Test nicht erfolgreich TCP-Test nicht erfolgreich Details

Zitat:
Zitat von ich2007 Beitrag anzeigen
TCP-Test ist fehlgeschlagen, obwohl ich in der Fritzbox die richtigen Portfreigaben gemacht habe. Habe auch schon neue Version geladen. Alles wieder neu gemacht usw. Einstellungen unter Optionen alles gemacht. Außerdem kommt Meldung, daß Server tot seien. Habe aber auch neue Server.met geladen und nun ist auch noch Meldung: Schwerer Verbindungsfehler. Möglicherweise ist die Interverbindung zusammengebrochen. Die kann gar nicht zusammengebrochen sein, sonst könnte ich nicht posten. Was ist denn da nur los?
Ich bin nicht gerade Anfänger was den Esel betrifft aber nun weiß ich nicht weiter.
Dann werde ich dir mal weiterhelfen!
->>
Laut Anmeldedatum bist du auch kein Forumneuling.
Die Suchfunktion und die Hinweise im großen grünen Kasten auf der Startseite des Forums und deren Beachtung sind in der Lage dir all deine hier gestellten Fragen zu beantworten.

Pan Tau
der dich jetzt verpetzt.

Edit: Jok3r war schneller.

__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.
Pan Tau ist offline   Mit Zitat antworten
Alt 26. July 2008, 05:49   #4
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156

Standard: TCP-Test nicht erfolgreich Lösung: TCP-Test nicht erfolgreich

Wegen nicht-beachtung der Checkliste vor dem posten ==> Tonne!
__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: TCP-Test nicht erfolgreich


  1. TCP-Test fehlgeschlagen! Aber warum?
    eMule Allgemein - 24. September 2013 (3)
  2. Hat man höhere Chancen im Berufsleben erfolgreich zu sein, wenn man Mitglied in einer...
    Filesharing - 4. February 2012 (2)
  3. porttests erfolgreich - und doch fehlgeschlagen
    eMule Allgemein - 13. June 2007 (5)
  4. Porttest erfolgreich, UDP-Port nicht nutzbar
    eMule für Neulinge - und auch alte Hasen - 22. October 2006 (6)
  5. LowID - Porttest erfolgreich
    Mülltonne - 1. August 2006 (1)
  6. TCP port test fehlgeschlagen
    Mülltonne - 10. March 2006 (3)
  7. TCP-Test fehlgeschlagen
    Mülltonne - 13. November 2005 (2)
  8. tcp test fehlgeschlagen?
    eMule Allgemein - 16. May 2005 (6)
  9. Trotz positivem TCP-UDP Test und offenem KAD keine Serververbindung.
    eMule Allgemein - 20. April 2005 (5)
  10. Keine verbindung zum ed2k-netz trotz kad verbindung und pos. tcp-udp-test!
    Mülltonne - 13. April 2005 (0)
  11. TCP-Verbindungstest!!!
    Mülltonne - 8. March 2005 (1)
  12. WebCache-Test funktioniert nicht (LowID)
    eMule MODs - Allgemein - 29. December 2004 (11)


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:53 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK