[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 21. January 2009, 19:24   #1
Newbie
 
Registriert seit: 21.01.2009
Beiträge: 2
Standard: low id riesen problem Problem: low id riesen problem



Hallo,
also zuerst mal muss ich sagen ich hab das internet schon ca. 8 stunden nach meinem problem beackert und auch dieses forum hier.
erst mal meine config:
win xp sp2
t sinus 1054dsl
dsl 3000 vom rosa riesen
0,49b xtreme 7,1 ist mein muli

hab im router die ports weitergeleitet und hab auch schon versucht mal mit und ohne firewall zu connecten. weder die router fw noch die software fw auf aus brachte irgendne verbesserung.----> low id
dhcp brachte auch nix wo verdammt liegt mein problem auf meinem alten rechner liefs einwandfrei.....
hanneszapp ist offline   Mit Zitat antworten
Alt 21. January 2009, 19:32   #2
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.097

...der zweite anlauf ist nicht im geringsten besser...

...oder ist die boardsuche etc kaputt...?


---> tonne...die zweite

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: low id riesen problem


  1. rapidshare problem / IP-adresse problem!!?
    Filesharing - 5. March 2009 (2)
  2. Erfahrungen mit dem Rosa Riesen ( T-Com / T-Online )
    ISP - Internet Service Provider - 8. December 2007 (19)
  3. Habe in low id problem mit meinem router sinus dsl145
    Mülltonne - 2. October 2007 (1)
  4. Riesen Problem
    Mülltonne - 17. July 2005 (1)
  5. Morph XT 2.1 ! LOW ID PROBLEM ! Boardsuche ergab nichts !
    Mülltonne - 13. March 2004 (1)
  6. [PROBLEM]Problem mit dem Extrahieren einer Tonspur
    Mülltonne - 7. January 2004 (3)
  7. Riesen Prob mit eMule 0.29c MorphNext 1b!!!
    Mülltonne - 6. August 2003 (6)
  8. Riesen Muli-Speed-Problem
    Mülltonne - 9. July 2003 (10)
  9. SMC7004BR Low ID Problem
    DSL Router - 24. June 2003 (4)
  10. riesen prob
    sonstige Tauschbörsen - 18. April 2003 (3)
  11. HILFE! RIESEN PROBLEM! Video nicht abspielbar!
    Allgemeines OffTopic - 14. April 2003 (9)
  12. Riesen E-mule Problem
    eMule Allgemein - 23. February 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:00 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK