[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 17. June 2011, 08:23   #1
Newbie
 
Registriert seit: 17.06.2011
Beiträge: 4
Huh?: emule für "blondienen" Problem: emule für "blondienen"



hallo leute.

ich weiß, mein titel ist nicht sooo gut,
aber ich weiß net was ich sonst da reinpacken soll, weil ich gleich 2 probleme habe.

1. Low/High ID
ich weiß, hier steht schon einiges über das thema, aber ich hab nichts passendes gefunden.
problem:
ich starte emule ganz normal, alles läuft super...
dann nach einiger zeit (ist immer verschieden) bekomme ich eine Low ID mit hinweiß ich soll die einstellungen checken.
das hab ich schon öfters gemacht, alles ist ok.
ich nehme den haken für porterweiterung heraus und setze ihn wieder ein,
klicke auf übernehmen und alles ist ok (High ID),
bis dann nach einiger zeit wieder der hinweis und die Low ID kommt.
das widerholt sich ständig.

2. spam in suchergebnissen
auch hier hab ich eigentlich nichts brauchbares gefunden.
problem:
egal wonach ich suche, ich bekomme "immer hunderte treffer".
hauptsächlich sind das exen oder zips.
ich markiere alles als spam und suche erneut,
aber immer wieder tauchen entweder neuer spam oder die "alten" markierten wieder auf.
das schlimme daran ist das ich das was ich suche nicht finden kann weil die "suchmaschiene" automatisch nach einigen "spamergebnissen" abbricht.
die einzige (seeeehhhr) lässtige lösung die ich bisher gefunden habe ist,
den ganzen spam auf die dl-liste zu setzen(pausiert/gestopt).
dann wird sie beim suchen zwar angezeigt, aber die suche läuft nach und nach immer weiter durch.

währe nett wenn jemand eine oder mehr lösungen hat.

hier mal einige daten(hoffentlich sind die wichtigen dabei):
software:
windows 7 ultimate (32bit)
windows firewal (emule bereits "freigestellt")
avira antivirus

hardware:
intelP 2,6GHz
standard (onboard) internet chip/anschluß
netgear router
anschluß:16000er leitung (DL)(kabel)
(ca. 1100 UL)
(einstellmöglichkeit habe ich in emule nicht gefunden, also manuell eingestellt)

wenn ihr mehr braucht, fragt bitte nach.

danke schonmal !

ups, fast vergessen, ich benutze "immer" die neueste emule version.

Geändert von bill y boy (17. June 2011 um 11:22 Uhr) Grund: ich versuch`s nochmal
bill y boy ist offline   Mit Zitat antworten
Alt 17. June 2011, 10:35   #2
MODder
 
Benutzerbild von Stulle
 
Registriert seit: 08.04.2004
Beiträge: 7.035


zeilenumbrüche helfen den text zu strukturieren. ganz ehrlich, das les ich mir nicht in der form durch, das ist schlimmer als jede doktorarbeit von geisteswissenschaftlern.

__________________
Here comes the Kaiser Von Shizer! Oufweidersehen. with Hanzel und Gretyl

Ja, ich bin Misanthrop!
Stulle ist offline   Mit Zitat antworten
Alt 17. June 2011, 11:09   #3
Newbie
 
Registriert seit: 17.06.2011
Beiträge: 4
Standard: emule für "blondienen" emule für "blondienen" Details

habe textform geändert !


Geändert von bill y boy (17. June 2011 um 11:25 Uhr)
bill y boy ist offline   Mit Zitat antworten
Alt 17. June 2011, 11:42   #4
Senior Member
 
Benutzerbild von tHe WiZaRd Of DoS
 
Registriert seit: 09.03.2003
Beiträge: 353
Standard: emule für "blondienen" Lösung: emule für "blondienen"

LowID/HighID... liegt wohl an Router oder FW - was nutzt du denn?
Probier's mal mit UPnP wenn es dein Router unterstützt.

Spam bei der Suche... einfach ein paar Mehrangaben machen (Dateigröße, Endung, etc.) und auf keinen Fall via Server/Global suchen - KAD nutzen!
Evtl. kannst du auch Linkseiten benutzen.
__________________

God's in his heaven... all's right with the world!
tHe WiZaRd Of DoS ist offline   Mit Zitat antworten
Alt 17. June 2011, 17:10   #5
Newbie
 
Registriert seit: 17.06.2011
Beiträge: 4
Standard: emule für "blondienen" emule für "blondienen" [gelöst]

UPnP hab ich wie oben beschrieben acktiviert.
es läuft ja für eine weile alles gut.
am router (netgear) kann ich "nichts" einstellen.
Firewall benutze ich wie gesagt von windows.
(schade das norton is 2005 nicht meh läuft)

spam... mehrangaben bringen erstmal nichts (Server/Global).
wenn ich angebe rar, mind. 50 mb, stehen trotzdem zips unter 50mb in der liste.

bei anderen suchen (kad...) findet die suchmaschiene warscheinlich weniger oder garnichts ?!?


und noch etwas, habe ich aber grade erst bemerkt.:
ich habe seit heute morgen emule nicht "verstellt".
trotzdem, wenn ich mir eine video-vorschau ansehen will, fragt emule nach vorschau oder pause während vorschau läuft.
war vorher nicht so, bzw hab ich noch nie gesehen.

kann es seihen das emule automatisch updated oder verstellt ???
bill y boy ist offline   Mit Zitat antworten
Alt 17. June 2011, 17:52   #6
Senior Member
 
Benutzerbild von tHe WiZaRd Of DoS
 
Registriert seit: 09.03.2003
Beiträge: 353

Zitat:
Zitat von bill y boy Beitrag anzeigen
UPnP hab ich wie oben beschrieben acktiviert.
es läuft ja für eine weile alles gut.
am router (netgear) kann ich "nichts" einstellen.
Klar kannst du da vieles einstellen
Wichtig wäre aber natürlich eine UPnP-Funktion, sonst brauchst du das bei eMule auch nicht aktivieren - aber warten wir mal ab.
BTW: ich gehe davon aus dass du die aktuellste eMule-Version von eMule-Project.net - Official eMule Homepage. Downloads, Help, Docu, News... nutzt?

Zitat:
(schade das norton is 2005 nicht meh läuft)
Bleib bloß von Norton weg, das bringt meist mehr Probleme als es löst!

Zitat:
spam... mehrangaben bringen erstmal nichts (Server/Global).
wenn ich angebe rar, mind. 50 mb, stehen trotzdem zips unter 50mb in der liste.

bei anderen suchen (kad...) findet die suchmaschiene warscheinlich weniger oder garnichts ?!?
Nochmals: Lass die Finger von der Server/Global-Suche UND räume dringend deine Serverliste auf!
D.h.: Trenne die Verbindung, lösche ALLE Server, deaktiviere die Optionen "Server von Server beziehen" und "Server von Clients beziehen" und lade dir dann hier die neue Liste: PEERATES.NET
Die KAD-Suche ist definitiv vorzuziehen... was nutzt dir mehr? 10 korrekte oder 1000 Spam-Ergebnisse?

Zitat:
und noch etwas, habe ich aber grade erst bemerkt.:
ich habe seit heute morgen emule nicht "verstellt".
trotzdem, wenn ich mir eine video-vorschau ansehen will, fragt emule nach vorschau oder pause während vorschau läuft.
war vorher nicht so, bzw hab ich noch nie gesehen.

kann es seihen das emule automatisch updated oder verstellt ???
Nö, es sei denn du nutzt irgendeine komische Version... darum oben die Frage danach.
__________________

God's in his heaven... all's right with the world!
tHe WiZaRd Of DoS ist offline   Mit Zitat antworten
Alt 20. June 2011, 15:42   #7
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096

Zitat:
Die KAD-Suche ist definitiv vorzuziehen... was nutzt dir mehr? 10 korrekte oder 1000 Spam-Ergebnisse?
Also ganz ehrlich, wir haben da ein klitzekleines Problem...die KAD-Suche liefert in der Regel sogar noch mehr kaputte Suchergebnisse. Einzige Möglichkeit, momentan die guten von den schlechten Ergebnissen zu unterscheiden, ist ""Ehrfahrung""

Ich hoffe unsere Modder basteln da etwas helfendes. (IP-Bann o.ä.) Wenn es nach mir gehen würde, würde ich mir wünschen die gegnerische Netzwerkkarte abzufackeln.

Januar
Januar1956 ist offline   Mit Zitat antworten
Alt 20. June 2011, 16:57   #8
Senior Member
 
Benutzerbild von tHe WiZaRd Of DoS
 
Registriert seit: 09.03.2003
Beiträge: 353

Ich weiß ja nicht, nach was ihr sucht, aber bei mir funktioniert das sehr gut
Wobei... ich hab auch den Fakealyzer in Verwendung.
__________________

God's in his heaven... all's right with the world!
tHe WiZaRd Of DoS ist offline   Mit Zitat antworten
Alt 22. June 2011, 19:30   #9
Newbie
 
Registriert seit: 17.06.2011
Beiträge: 4

tHe WiZaRd Of DoS - ich benutze emule v0.50a
neuere versionen von NAV bzw. NIS benutze ich nicht (alles schrott).
suche - ok, kann ich mit leben.
serverliste u.s.w. teste ich in kürze.

UPnP - wenn es nicht funktionieren würde, würde das nicht sofort angezeigt (low ID) ?
bill y boy ist offline   Mit Zitat antworten
Alt 8. June 2012, 18:37   #10
Newbie
 
Registriert seit: 08.06.2012
Beiträge: 3

Kann denn nicht mal einer das Wort Blondi(e)nen umschreiben ? Mir tut das Auge weh !
Eumelchen ist offline   Mit Zitat antworten
Alt 8. June 2012, 19:07   #11
MODder
 
Benutzerbild von Stulle
 
Registriert seit: 08.04.2004
Beiträge: 7.035


Wichtiger Beitrag zur Sache. Danke!
__________________
Here comes the Kaiser Von Shizer! Oufweidersehen. with Hanzel und Gretyl

Ja, ich bin Misanthrop!
Stulle ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: emule für "blondienen"


  1. Ersatz für "Temporary Inbox" gesucht RIP
    Allgemeines OffTopic - 3. June 2009 (4)
  2. Emule "Aussenansicht" für Dateiquellen - gibt es so ein Tool?
    eMule - Tools - 30. December 2008 (4)
  3. Bluescreen "BAD POOL CALLER" beim "eseln"
    Hard- und Software Allgemein - 30. June 2008 (8)
  4. Pfad für "downloads.txt" und "downloads.bak" ändern (Vista)
    eMule Allgemein - 27. November 2007 (6)
  5. Welche Einstellungen für "Serververbindung Auffrischintervall (min)"?
    eMule MODs - Allgemein - 5. November 2005 (1)
  6. Kann "Portforwarding" und/oder "Portmapping" nicht finden
    DSL Router - 14. August 2005 (7)
  7. Hilfe für Router "TrendNet" TW100-S4W1CA
    DSL Router - 11. December 2004 (8)
  8. Suche "alten" Start Batch für eMule
    eMule - Tools - 1. December 2004 (2)
  9. "Hide Overshare" und "Downloadtimeout" ?
    eMule MODs - Allgemein - 3. August 2003 (11)
  10. "blockieren" und "verstecken" von parts?
    eMule MODs - Allgemein - 28. July 2003 (13)
  11. Interesse an "schönerem" Template für den Webserve
    eMule Allgemein - 19. May 2003 (3)
  12. Gibt´s eigentlich einen "eboot" für emule?
    eMule Allgemein - 9. May 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:22 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK