[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 8. March 2003, 11:33   #1
Newbie
 
Registriert seit: 25.12.2002
Beiträge: 4
Standard: nach 10min (bei allen emule-versionen) immer gleicher Fehler Problem: nach 10min (bei allen emule-versionen) immer gleicher Fehler



habe bisher mit der emule25b tarod 16d gute downloadraten erzielt doch als ich aus dem skiurlaub zurückkam kam nach 10min immer "verbindung zu ... verloren" und auch die downloads und uploads waren von 20kb auf 0kb von der einen sekunde zur anderen.

System:
800mhz P3
192Mb Ram
t-dsl
netgear-router wo die ports für emule freigeschaltet wurden!

hoffe ihr könnt mir helfen!

mfg spystorm
Spystorm ist offline   Mit Zitat antworten
Alt 9. March 2003, 09:34   #2
Newbie
 
Registriert seit: 28.02.2003
Beiträge: 6

Hi,

hatte ein ähnliches problem, bei mir verlor er zuerst alle verbindungen und dann die internetconnection (so nach ca. 30-90 min.). bleibt deine internetverbindung bestehen ? habe mein problem durch deinstalllation und installation von emule plus v1a beheben können. jetzt rennt er wieder wie sau ....viel glück

__________________
die pille zum vergessen und aufwachen brauche ich nicht ....was ist die matrix ?
neo0815 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: nach 10min (bei allen emule-versionen) immer gleicher Fehler


  1. bei meiem jDownloader kommt immer der fehler...
    Filesharing - 13. January 2010 (2)
  2. Browser kann nach 10min keine Verbindung mehr herstellen
    ISP - Internet Service Provider - 4. June 2008 (10)
  3. eMule stürzt nach ca 5 min ab - verschiedene Versionen
    eMule Allgemein - 26. June 2004 (8)
  4. Bug in der Statistik in allen Emule Versionen
    eMule Allgemein - 8. May 2004 (3)
  5. CRC-Fehler bei rar-Archiven nach Transfer im LAN
    Hard- und Software Allgemein - 2. May 2004 (8)
  6. UL Einbruch nach ca.10min und schwacher DL >Port gebremst
    eMule MODs - Allgemein - 26. February 2004 (6)
  7. eMule absturz bei allen mods
    eMule MODs - Allgemein - 15. February 2004 (5)
  8. sind neue versionen immer besser?Hallo
    Mülltonne - 10. January 2004 (2)
  9. eMule-Mod Versionen stürzen immer nach 5 Min ab !
    eMule MODs - Allgemein - 23. September 2003 (1)
  10. Keine Verbindung zu allen Versionen über 0.29
    eMule Allgemein - 6. September 2003 (12)
  11. DERBE ABGEFAHRENES PROBLEM MIT (FAST) ALLEN MULE VERSIONEN!!
    eMule Allgemein - 6. March 2003 (7)
  12. Probleme mit allen Emule versionen
    eMule Allgemein - 12. February 2003 (30)


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:23 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK