[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 27. March 2003, 19:25   #1
Newbie
 
Registriert seit: 27.03.2003
Beiträge: 4
Standard: Serververbindung geht oft verloren Problem: Serververbindung geht oft verloren



Wenn ich Emule den ganzen Tag laufen lasse und mir abends dann mal die Log anschaue muss ich leider immer feststellen, dass ich ziemlich oft die Verbindung zu den Servern verliere. Dadurch werde ich wohl auch immer wieder aus den "Warteschlangen" rausgeworfen und ich komm nie an nen Download Platz dran. Kann mir jemand sagen wodran das liegen könnte. Hab nur etwa 400 Dateien geshared.
Angrybeaver ist offline   Mit Zitat antworten
Alt 27. March 2003, 19:28   #2
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563
Standard: Serververbindung geht oft verloren Re: Serververbindung geht oft verloren

Zitat:
Zitat von Angrybeaver
Hab nur etwa 400 Dateien geshared.
fehler entdeckt

wozu 400 dateien? erhoffst du dir davon mehr dl speed? falsch gedacht, es belastet nur die server, die wolln das nich und kicken dich, vernünftige reaktion

NaP ist offline   Mit Zitat antworten
Alt 27. March 2003, 19:29   #3
Advanced Member
 
Registriert seit: 18.03.2003
Beiträge: 276
Standard: Serververbindung geht oft verloren Serververbindung geht oft verloren Details

Hmm hast du xp und die internetsecurity aktiviert?
share mal testweise nur so 250 Dateien..

Mehr info über dein system und OS etc ...

Grüße...->

__________________
elektropunk ist offline   Mit Zitat antworten
Alt 27. March 2003, 19:38   #4
Newbie
 
Registriert seit: 27.03.2003
Beiträge: 4
Standard: Serververbindung geht oft verloren Lösung: Serververbindung geht oft verloren

Jupps XP. Keine Ahnung warum 400 Dateien, die sind halt in meinem Ordner drin. Wie viele sollens denn sein?
Angrybeaver ist offline   Mit Zitat antworten
Alt 27. March 2003, 20:07   #5
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563
Standard: Serververbindung geht oft verloren Serververbindung geht oft verloren [gelöst]

so wenig wie möglich
als was du neu gezogen hast immer noch ne weile weitersharen und dann aus´m incoming ordner raus, wenn du´s unbedingt noch auf der platte ham willst, in einen ordner tun, der nicht gesharet wird.
NaP ist offline   Mit Zitat antworten
Alt 27. March 2003, 20:27   #6
Advanced Member
 
Registriert seit: 18.03.2003
Beiträge: 276

Ahnung hat man auch da wo kein DSl wächst... gelle ...
Max shared Files = 250 ...
Grüße...->
__________________
elektropunk ist offline   Mit Zitat antworten
Alt 27. March 2003, 21:40   #7
Newbie
 
Registriert seit: 27.03.2003
Beiträge: 4

Korrekt, Silent Bob mag mich wieder Thx all
Angrybeaver ist offline   Mit Zitat antworten
Alt 27. March 2003, 22:36   #8
Advanced Member
 
Registriert seit: 18.03.2003
Beiträge: 276

Bitte scheeen ...
__________________
elektropunk ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Serververbindung geht oft verloren


  1. FriendSlot geht nach Timeout verloren
    Xtreme MOD - 8. June 2007 (3)
  2. Verbindung zum Router geht verloren bei Energiesparbetrieb
    DSL Router - 2. December 2006 (3)
  3. Emule 0.46c Verbindung zu Server geht verloren
    eMule für Neulinge - und auch alte Hasen - 24. October 2005 (5)
  4. Verbindung zum Server geht alle 15-20 min. verloren
    DSL Router - 17. November 2004 (28)
  5. Verbindung geht verloren (OverNet 0.52)
    eDonkey - Overnet - Kdrive - 12. November 2004 (0)
  6. Verbindung geht ständig verloren!?
    Mülltonne - 18. October 2004 (8)
  7. Verbindung geht andauernd verloren!
    eMule MODs - Allgemein - 9. December 2003 (3)
  8. oft gestellte Frage ...
    eMule Allgemein - 19. September 2003 (2)
  9. oft angesprochenes Thema.....zu geringer DL speed
    eMule MODs - Allgemein - 27. April 2003 (1)
  10. Serververbindung verloren -ätz!
    Mülltonne - 17. April 2003 (0)
  11. Silent-Bob oft down ?
    Mülltonne - 8. April 2003 (1)
  12. Too Many Connections zu oft?
    eMule Allgemein - 26. February 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:01 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK