[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 13. May 2003, 14:46   #1
Junior Member
 
Benutzerbild von ATI-Fan
 
Registriert seit: 21.03.2003
Beiträge: 87
Standard: Problem mit part.met Problem: Problem mit part.met



Hallo,
ich weiß, dieses Thema gab es schon öfters, aber die entsprechenden Threads sind etwas älter und vielleicht gibt es ja nun ein besseres Tool bzw. bessere Technik.
Nun zu meinem Problem:
Ich hatte letztens ein Total-Absturz. Nun sind einige part.met Dateien beschädigt, aber zum Glück noch vorhanden. Alle part Dateien sind auch noch da. Kann ich nun die part Dateien reparieren oder komplett neu erstellen?
Für Hilfe wäre ich sehr dankbar, denn sonst gehen (hoffentlich nicht) mehrere Gigabytes verloren und man weiß ja bekanntlich wie lange die "Neu-lade-Aktion" dauern kann...
Gruß, Martin
__________________
NICHTS
ATI-Fan ist offline   Mit Zitat antworten
Alt 13. May 2003, 15:18   #2
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563

hier, aber sonst gehts noch?
3 mal darfst raten, warum alle so ne neckige kleine sig haben. wenn de draufgekommen bist, kannst ma in den board regeln nachschauen, warum das so is

NaP ist offline   Mit Zitat antworten
Alt 13. May 2003, 18:53   #3
Junior Member
 
Benutzerbild von ATI-Fan
 
Registriert seit: 21.03.2003
Beiträge: 87
Standard: Problem mit part.met Problem mit part.met Details

Bitte antwortet doch. (Ich hoffe NaP ist jetzt zufrieden )

__________________
NICHTS
ATI-Fan ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Problem mit part.met


  1. FEHLER beim Speichern der part-Datei: *.part.met
    eMule Allgemein - 21. September 2006 (43)
  2. Alte .part + .part.met in neues eMule Verzeichnis übernehmen
    eMule für Neulinge - und auch alte Hasen - 15. April 2004 (2)
  3. Problem mit clients.met
    eMule MODs - Allgemein - 24. March 2004 (4)
  4. Aus der .part Datei die entsprechende part.met machen??
    eMule - Tools - 14. October 2003 (2)
  5. Wie heißt das Prog mitdem man .part und .part.met .....
    eMule - Tools - 9. August 2003 (8)
  6. problem mit der client.met und emule 0.29a mit LSD9c Mod
    eMule MODs - Allgemein - 26. June 2003 (11)
  7. Problem mit Server.met
    eMule Allgemein - 6. March 2003 (2)
  8. part.met.bak + part.met.stats ??
    eMule Allgemein - 27. February 2003 (1)
  9. Problem: 0.26a part.met
    Mülltonne - 8. February 2003 (2)
  10. Grosses Problem mit clients.met!!!
    eMule MODs - Allgemein - 6. February 2003 (1)
  11. Fehler: ungültige part.met Dateiversion! (026.part.met =>
    eMule MODs - Allgemein - 25. January 2003 (13)
  12. Problem mit den .part.met dateinen
    eMule Allgemein - 30. December 2002 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:02 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK