[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 29. December 2002, 22:54   #1
Newbie
 
Registriert seit: 29.12.2002
Beiträge: 2
Standard: Problem mit den .part.met dateinen Problem: Problem mit den .part.met dateinen



Also, folgendener Fehler: Fehler: ungültige part.met Dateiversion! (80.part.met => (null))
nun hatte ich es schon mit recovermet versucht, das braucht aber anscheinend den edonkey dazu, da ich aber den mule nutze geht es nicht, hat jemand erfahrungen mit dem prob?
thx tom
loeres ist offline   Mit Zitat antworten
Alt 30. December 2002, 02:02   #2
V.I.P.
 
Benutzerbild von Pink_Frog
 
Registriert seit: 09.12.2002
Ort: España
Beiträge: 1.366

probiere mal den donkey doctor, hat bei mir zwar nicht geholfen, aber vielleicht bei dir

http://usuarios.lycos.es/donkeydoctor/portal.php?page=3

__________________

...sometimes i feel like a fool, 'coz i'm so uncool - forgive me...
Pink_Frog ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Problem mit den .part.met dateinen


  1. FEHLER beim Speichern der part-Datei: *.part.met
    eMule Allgemein - 21. September 2006 (43)
  2. Alte .part + .part.met in neues eMule Verzeichnis übernehmen
    eMule für Neulinge - und auch alte Hasen - 15. April 2004 (2)
  3. Problem mit clients.met
    eMule MODs - Allgemein - 24. March 2004 (4)
  4. Aus der .part Datei die entsprechende part.met machen??
    eMule - Tools - 14. October 2003 (2)
  5. Wie heißt das Prog mitdem man .part und .part.met .....
    eMule - Tools - 9. August 2003 (8)
  6. problem mit der client.met und emule 0.29a mit LSD9c Mod
    eMule MODs - Allgemein - 26. June 2003 (11)
  7. Problem mit part.met
    eMule Allgemein - 13. May 2003 (2)
  8. Problem mit Server.met
    eMule Allgemein - 6. March 2003 (2)
  9. part.met.bak + part.met.stats ??
    eMule Allgemein - 27. February 2003 (1)
  10. Problem: 0.26a part.met
    Mülltonne - 8. February 2003 (2)
  11. Grosses Problem mit clients.met!!!
    eMule MODs - Allgemein - 6. February 2003 (1)
  12. Fehler: ungültige part.met Dateiversion! (026.part.met =>
    eMule MODs - Allgemein - 25. January 2003 (13)


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:56 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK