[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 3. July 2003, 23:38   #1
Newbie
 
Registriert seit: 03.07.2003
Beiträge: 2
Standard: High ID, Alle benötigten ports freigeschaltet, trotzdem Prob Problem: High ID, Alle benötigten ports freigeschaltet, trotzdem Prob



Moin,

ich hab, wie schon gesagt, alle benötigten Ports freigeschaltet. Ne High ID hab ich auch. Im Server-Logbuch wird mir in sekundenschritten angezeigt, dass eingehende Datein geblockt werde, und zwar von meinem Router. Was muss ich noch machen, damit eMule die eingehnden Daten durchlässt?
Josh ist offline   Mit Zitat antworten
Alt 4. July 2003, 01:22   #2
Newbie
 
Registriert seit: 27.02.2003
Beiträge: 9

Ports Freischalten ist ist ja schon ganz gut aber du mußt dem Router auch sagen, das er die Packete an deinen Mule-Rechner schickt.
( Port Forwarding)
Aber das ist hier inner "Sivka-Abteilung" nen bischen fehl am Platze.

Benz123 ist offline   Mit Zitat antworten
Alt 4. July 2003, 10:51   #3
Newbie
 
Registriert seit: 03.07.2003
Beiträge: 2
Standard: High ID, Alle benötigten ports freigeschaltet, trotzdem Prob High ID, Alle benötigten ports freigeschaltet, trotzdem Prob Details

Da hast du allerdings recht, na dann werd ich mir den Forwarden-Kram nochma durchlesen.

Josh ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: High ID, Alle benötigten ports freigeschaltet, trotzdem Prob


  1. Frage zu Ports ändern und die Funktion ServerUDPPort, habe eine Stateful Firewall muss alle Server Ports einzell öffnen? Warum?
    eMule Allgemein - 1. February 2010 (1)
  2. Komische Ports in eMUle (keine 4662/4672 Ports)
    DSL Router - 5. April 2007 (5)
  3. Bitdefender Firewall blocked emule, obwohl freigeschaltet
    eMule für Neulinge - und auch alte Hasen - 7. January 2007 (6)
  4. Keine lowID, Ports frei, firewall frei, geht trotzdem nich
    Mülltonne - 18. May 2006 (1)
  5. prob mit ports
    Mülltonne - 24. February 2006 (4)
  6. Ports freigegeben und trotzdem Low ID mit Fitzbox sl
    Mülltonne - 14. December 2004 (2)
  7. Was wenn ich (fast) alle ports freigebe?
    Mülltonne - 22. June 2004 (0)
  8. emule v0.41 High ID und trotzdem low Download! HELP
    Mülltonne - 20. January 2004 (2)
  9. emule v0.41 High ID und trotzdem low Download! HELP
    Mülltonne - 20. January 2004 (0)
  10. Hybrid hat angeblich keine benötigten Teile.
    eMule Allgemein - 2. September 2003 (6)
  11. Warteliste/keine benötigten Teil
    eMule Allgemein - 5. March 2003 (2)
  12. alle mod´s ausprobiert. alle gleich gut (schlecht) !? :?
    eMule MODs - Allgemein - 4. December 2002 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:07 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK