[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Signatur

eMule Signatur Alle Fragen und Themen rund um die eMule-Signaturen

Antwort
 
LinkBack Themen-Optionen
Alt 9. September 2003, 01:46   #46
Board Methusalem
 
Registriert seit: 01.06.2003
Beiträge: 2.177



Vipersheaven, links sucht rechts . Ob sie sich finden. Romeo & Julia

Gefällt mir.

Das FBI Logo habe ich auch irgendwo auf meinem Rechner.
Bei den Schriften stimmen irgendwie die Abstände nicht.
und deinen Namen würde ich noch ein bischen grösser machen

Ansonsten eine schöne, klare, aussagekräftige Sig.
Blomy ist offline   Mit Zitat antworten
Alt 10. September 2003, 22:09   #47
Junior Member
 
Benutzerbild von yogi0815
 
Registriert seit: 05.09.2003
Beiträge: 37
Standard: Problem OnlineSig Noch 'ne Frage

Hab da noch eine Frage.

Wenn ich die OnlineSig erstelle sehe ich bei UL oder DL nichts. Kommt das erst wenn ich die Sig das erste mal hochgeladen habe ?

__________________
yogi0815 ist offline   Mit Zitat antworten
Alt 10. September 2003, 22:15   #48
Board Profi
 
Benutzerbild von xtremchopper
 
Registriert seit: 31.03.2003
Beiträge: 941

yogi0815,
Kann es sein das dein Esel beim erstellen aus ist? Ich glaub der muß an sein b.z.w. eine Onlinesig erstellt haben und das macht er logischerweise nur wenn er an war.

__________________
xtremchopper ist offline   Mit Zitat antworten
Alt 10. September 2003, 22:15   #49
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

yogi0815,
solltest Du bereits sehen wenn Du "test" klickst.
__________________
Xman ist offline   Mit Zitat antworten
Alt 11. September 2003, 07:40   #50
Junior Member
 
Benutzerbild von yogi0815
 
Registriert seit: 05.09.2003
Beiträge: 37

Nönö

Ich habe eMule laufen wenn ich an der Sig rumbastele. In der Sig wird ja eigentlich auch immer alles akutallisiert, bis auf den UL und DL. Da steht nix

Wie ist den der Befehl dafür ?! Oder besser wie bekomme ich z.B. die UL und DL Linien so hin wie bei Xman ?!?

Danke für eure schnelle Hilfe.............Top Forum
__________________
yogi0815 ist offline   Mit Zitat antworten
Alt 12. September 2003, 15:57   #51
Junior Member
 
Benutzerbild von yogi0815
 
Registriert seit: 05.09.2003
Beiträge: 37

Na.......

Weiß keiner mehr einen Rat
__________________
yogi0815 ist offline   Mit Zitat antworten
Alt 16. September 2003, 07:01   #52
Junior Member
 
Benutzerbild von yogi0815
 
Registriert seit: 05.09.2003
Beiträge: 37

Schade das ich dazu keine Antwort mehr bekomme
__________________
yogi0815 ist offline   Mit Zitat antworten
Alt 16. September 2003, 08:16   #53
Junior Member
 
Registriert seit: 24.08.2003
Beiträge: 90

%dlrate%

%ulrate%

Aber wie Du es so hinbekommst wie bei Xman, keine Ahnung.
__________________
dummbrot ist offline   Mit Zitat antworten
Alt 16. September 2003, 09:19   #54
Junior Member
 
Benutzerbild von yogi0815
 
Registriert seit: 05.09.2003
Beiträge: 37

So will ich es ja nicht hinbekommen. So wie bei dir würde mirt genügen, aber wenn ich die beiden Befehle eingebe kommt da bei mir garnix !! Warum ? Alles andere ( Version, Datum usw...... ) wird angezeigt.
__________________
yogi0815 ist offline   Mit Zitat antworten
Alt 16. September 2003, 10:02   #55
Junior Member
 
Registriert seit: 24.08.2003
Beiträge: 90

Dann nimm mal unter FTP/DIR das Häkchen bei Remove Transfer Rates raus.
__________________
dummbrot ist offline   Mit Zitat antworten
Alt 16. September 2003, 10:07   #56
Junior Member
 
Benutzerbild von yogi0815
 
Registriert seit: 05.09.2003
Beiträge: 37

Oh Mann..................wenns das wirklich ist fress ich einen Besen

Kann leider erst heute Abend zuHause nachschauen. Aber schonmal danke an dich
__________________
yogi0815 ist offline   Mit Zitat antworten
Alt 16. September 2003, 17:13   #57
Junior Member
 
Benutzerbild von yogi0815
 
Registriert seit: 05.09.2003
Beiträge: 37

Sorry, aber auch das hat nicht geholfen.

Ich sehe solche Sachen wie %ulrate% %dlrate %wupload% nicht ?!?! Warum ?

%client% %emule% %CPUType% funktionieren. Was kann das sein ?
__________________
yogi0815 ist offline   Mit Zitat antworten
Alt 16. September 2003, 23:50   #58
Junior Member
 
Registriert seit: 24.08.2003
Beiträge: 90

Da bin ich dann auch überfragt.
__________________
dummbrot ist offline   Mit Zitat antworten
Alt 17. September 2003, 00:01   #59
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

yogi0815,
bist Du Dir sicher, daß Du das richtige Verzeichnis für die onlinesig.dat gewählt hast ?
__________________
Xman ist offline   Mit Zitat antworten
Alt 17. September 2003, 00:32   #60
Board Methusalem
 
Registriert seit: 01.06.2003
Beiträge: 2.177

@ yogi0815
Klicke mal die blaue Schrift unter meiner Sig.
Das sind meine Einstellungen für die Sig.
Blomy ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Problem OnlineSig


  1. OnlineSig & Samurize
    eMule Signatur - 22. March 2006 (5)
  2. Onlinesig v1.04c [08.07.2004]
    eMule Signatur - 1. January 2006 (6)
  3. onlinesig.dat bei 0.46c
    Mülltonne - 29. November 2005 (1)
  4. onlinesig test. ;)
    eMule Signatur - 8. November 2005 (597)
  5. emule morphxt v7.1 kein onlinesig?
    eMule Signatur - 3. July 2005 (4)
  6. onlineSig Blacklotus 13b Fehlermeldung!
    eMule Signatur - 12. September 2004 (13)
  7. eMule Onlinesig Showroom
    eMule Signatur - 12. August 2004 (5)
  8. OnlineSig reagiert nicht
    eMule Signatur - 28. March 2004 (0)
  9. Probs mit OnlineSig !!!
    Mülltonne - 23. March 2004 (6)
  10. hilfe mit onlinesig
    eMule Signatur - 20. July 2003 (2)
  11. Onlinesig stürzt ab!
    eMule Signatur - 28. January 2003 (3)
  12. Variablen in OnlineSig
    eMule Signatur - 8. January 2003 (8)


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:48 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK