[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 17. September 2003, 14:53   #1
Junior Member
 
Registriert seit: 06.09.2003
Beiträge: 93
Standard: Emule schmiert ständig ab Problem: Emule schmiert ständig ab



0.30a Morphnext 2a schmiert seit 3-4 Tagen ständig ab. Hatte erst die Version von Cyrex2001 vom 05.09.03 drauf. Nach dem ersten Crash, dann die optimierte AMD Version drauf. Schmiert wieder ab. Auch mal 0.29c Morphnext versucht, aber als ich auf die Downloads klicken wollte, abgeschmiert. Hat jemand eine Idee ?
D.a.y.w.a.l.k.e.r ist offline   Mit Zitat antworten
Alt 17. September 2003, 15:12   #2
Senior Member
 
Benutzerbild von MadeinChina
 
Registriert seit: 17.07.2003
Beiträge: 430

@D.a.y.w.a.l.k.e.r:

Vielleicht einfach mal den Mod wechseln um sehen ob es am Mod oder an was anderem liegt.

__________________
AMD Athlon @1200Mhz, MSI K7T Turbo, 40 GB und 120 GB von Maxtor, 2x 256MB SDRRAM, ATI Radeon 8500, Win XP Prof.

MadeinChina ist offline   Mit Zitat antworten
Alt 17. September 2003, 15:28   #3
Advanced Member
 
Benutzerbild von mkkrack
 
Registriert seit: 03.03.2003
Beiträge: 253
Standard: Emule schmiert ständig ab Emule schmiert ständig ab Details

Jepp,
versuch vielleicht mal den Hunter 6.
http://www.emule-web.de/board/viewtopic.php?t=5439
Ein "schlichter" Mod mit nützlichen Features und läuft absolut stabil. Ich bin wieder zurück zu "Ihm". Und immer laufen lassen...
Versuch macht Kluch

mkkrack ist offline   Mit Zitat antworten
Alt 17. September 2003, 16:31   #4
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800
Standard: Emule schmiert ständig ab Lösung: Emule schmiert ständig ab

D.a.y.w.a.l.k.e.r,
für solche Meldungen haben wir extra nen Morph-Thread. Bitte dort posten.
__________________
Xman ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Emule schmiert ständig ab


  1. ständig nur uploads
    eMule für Neulinge - und auch alte Hasen - 13. July 2005 (4)
  2. Ständig beschädigte Teile
    eMule für Neulinge - und auch alte Hasen - 8. September 2004 (2)
  3. Rechnerabsturz ... ständig ...
    Hard- und Software Allgemein - 17. August 2004 (14)
  4. Muli schmiert dauernd ab - verschiedene Versionen!
    eMule für Neulinge - und auch alte Hasen - 29. May 2004 (8)
  5. Muli schmiert ab
    eMule Allgemein - 13. April 2004 (5)
  6. emule schmiert ab
    eMule MODs - Allgemein - 24. March 2004 (6)
  7. Emule schmiert immer ab
    eMule Allgemein - 12. March 2004 (14)
  8. Port schmiert ab
    eMule Allgemein - 19. September 2003 (4)
  9. Emule 0.27Hunter schmiert ohne GRUND AB
    eMule MODs - Allgemein - 4. September 2003 (3)
  10. E-Mule schließt ständig
    eMule Allgemein - 23. March 2003 (3)
  11. helft mir mein emule schmiert immer ab !!!
    eMule Allgemein - 2. March 2003 (50)
  12. Emule schmiert dauernd ab
    eMule Allgemein - 10. January 2003 (14)


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:26 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK