[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 2. November 2003, 20:21   #1
Newbie
 
Registriert seit: 04.03.2003
Beiträge: 5
Standard: connecten kann ich aber... Problem: connecten kann ich aber...



Hi ich wohn im Studentheim seit neustem und hab eigentlich auch nen I-net
Bloß is irgendwer so fies und blockt einige Ports ...so ich hab mittlerweile rausbekommen wie ich überhaupt erstma connecte ...ich hatte ganz kurz ein Upload aber des wars dann auch schon keine Quellen etc
Läuft halt alles über Router und ich kann keine Ports öffnen etc vieleicht könnt ihr mir ja helfen...
Bzw wahrscheinlich benötigt ihr noch mehr Infos ....aber ich weiß ja uach net was ihr wissen müßt...
Bin über jegliche Hilfe echt dankbar...

Greetz nemo
Nemo ist offline   Mit Zitat antworten
Alt 2. November 2003, 20:54   #2
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096

Nemo,

Wenn Dein Admin das nicht will, dann kannst Du nur das machen.
Übrigens, würde ich als Studienkollege, der dringend Infos benötigt und feststellen muss, mein Netz ist platt, weil irgend ein Knallpopf Muli am rennen hat, nicht lustig reagieren.


Januar

Januar1956 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an




Alle Zeitangaben in WEZ +1. Es ist jetzt 10:21 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK