[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 2. January 2003, 00:56   #1
Newbie
 
Registriert seit: 30.12.2002
Beiträge: 5
Standard: kurioser DL mit eMule... Problem: kurioser DL mit eMule...



Hi Leute,

ich hab irgendwie n lustiges Problem...

ich sauge grad an xxxx 2 und bin eigentlich auch schon fertig....
allerdings fehlen mir nur noch 5 mb (pro cd). Das kuriose is allerdings das ich da jetzt bestimmt schon 1 Woche dran sitze die Files zu ende zu bekommen.... Ich hab mittlerweile bei cd 2 einen Loss von 36% und bei cd 1 - Loss = 22 % . D.h. ich sauge mich dumm und dämlich an den Dingern und habe jetzt schon ca. 325 MB umsonst gezogen Das find ich irgendwie auffällig... Er sagt mir immer in der Anzeige das Teil soundso beschädigt ist also zieht er ihn ja neu aber 36 % find ich halt schon krass.

Is das normal ? Ich haben schon I.C.H. ausgeschaltet aber es scheint nicht viel besser zu werden...
eMule Versionen sind 24b1 und 22-4 (oder so) gewesen und bei beiden kommt er net ausm Tee. Is irgendwie zermürbend immer auf das letzte bisschen zu warten, daher frag ich hier mal ob das jemand schonmal hatte und was man da so machen könnte.

thx
STTS
(ja ich habe schon nach gesucht...)
STTS ist offline   Mit Zitat antworten
Alt 2. January 2003, 19:12   #2
Advanced Member
 
Registriert seit: 03.12.2002
Beiträge: 213

Meinst du das hinter der File szeht: Es fehlen noch 5MB / es fehlen noch 22% der ganzen File? So in der Art?
Wenn ja da sist normal ist blos anzeige fehler! Dir Fehlen bloß 5MB nich 22%! Das kommt daher weil eMule mit gZip überträgt und die File Komprimiert überträgt!

Hackbert ist offline   Mit Zitat antworten
Alt 2. January 2003, 20:57   #3
Newbie
 
Registriert seit: 27.12.2002
Beiträge: 21
Standard: kurioser DL mit eMule... kurioser DL mit eMule... Details

hi STTS, ich hab das selbe Problem bei xxxx 2, er hat alles ohne Probleme gezogen nur ein Chunk ist immer Corruption, ich hab den selbe Chunk bestimmt schon 50mal gezogen und jedes mal ist der corrupted, sonst fehlt mir aber nichts. Ich frag mich auch was ich dagegen machen kann, damit er mal xxxx2 fertig macht.Und das ist bei mir bei beiden Cds, sonst hatte ich das Problem noch nie.

Cheffe17 ist offline   Mit Zitat antworten
Alt 3. January 2003, 04:33   #4
Newbie
 
Registriert seit: 30.12.2002
Beiträge: 5
Standard: kurioser DL mit eMule... Lösung: kurioser DL mit eMule...

Hackbert, der Cheffe hats gecheckt

ich bin zu 99,5% fertig mit den files, aber es fehlen immer so 5 MB also 1(?) Chunk, bloss er kriegt es net gebacken den mal zu ziehen ohne das er corrupt is... das kotzt mich echt so langsam an. Das is halt durchgehend so und bin jetzt schon bei -35% und -27% ich überzieh hier wie Thomas Gottschalk bei Wetten Dass.... ^-^


[€dit] hm, denn scheint das ja n A.nox Problem zu sein... wth... hoffen wir mal das wird nochwas... *fear* [/€dit]
STTS ist offline   Mit Zitat antworten
Alt 4. January 2003, 22:04   #5
Newbie
 
Registriert seit: 04.01.2003
Beiträge: 2
Standard: kurioser DL mit eMule... kurioser DL mit eMule... [gelöst]

bestimmt n loch inner leitung

scherz bei seite... versuch doch mal ne andere emule version, vielleicht is dein irgendwie kaputt gegangen
__________________
d!Ld0d3 ist offline   Mit Zitat antworten
Alt 5. January 2003, 12:30   #6
Newbie
 
Registriert seit: 28.12.2002
Beiträge: 15

hi ich hab das prob auch
hat es schon jemand gelöst?
MorphX ist offline   Mit Zitat antworten
Alt 5. January 2003, 12:35   #7
Multi-Coder
 
Benutzerbild von winki2099
 
Registriert seit: 08.12.2002
Beiträge: 1.425

Das Problem hab ich auch. Momentan ist die einzige Lösung, saugen lassen und hoffen. Wenns aber dumm läuft, ist keine einzige lauffähige Version bei den Quellen dabei, und das Teil wird nie fertig.
__________________
Windows is great. I used it to download Linux.
winki2099 ist offline   Mit Zitat antworten
Alt 5. January 2003, 13:10   #8
Newbie
 
Registriert seit: 28.12.2002
Beiträge: 15

denk mal das problem ist lokal und liegt nicht an den quellen kann mir nicht vorstellen das alle chunks defekt sind
MorphX ist offline   Mit Zitat antworten
Alt 5. January 2003, 13:33   #9
Multi-Coder
 
Benutzerbild von winki2099
 
Registriert seit: 08.12.2002
Beiträge: 1.425

Nene, ich denke, dass das Problem eher NICHT lokal zu suchen ist. Ist vielleicht sogar beabsichtigt. Man denke nur an die Fakes, die im Umlauf sind, das ist ja auch kein lokales Problem
__________________
Windows is great. I used it to download Linux.
winki2099 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: kurioser DL mit eMule...


  1. Suche: Blu-ray Player mit 5.1 Anlage, mit USB Anschluss, der mkv Dateien mit AC3 UND DTS abspielt
    Filesharing - 18. January 2012 (2)
  2. problem mit den Servern mit Emule 1.2b
    Mülltonne - 8. May 2007 (3)
  3. eMule Chat mit mehreren eMule Nutzern
    eMule MOD - Development - 9. June 2006 (4)
  4. Erfahrungen mit Hard und Software in Verbindung mit Emule
    Hard- und Software Allgemein - 4. December 2004 (0)
  5. Emule mit GMail kombinieren ? Server : mit 1GB ?
    Mülltonne - 14. April 2004 (1)
  6. Emule Einstellungen mit Router SMC 7004 ABR mit TDSL
    DSL Router - 19. March 2004 (10)
  7. problem mit der client.met und emule 0.29a mit LSD9c Mod
    eMule MODs - Allgemein - 26. June 2003 (11)
  8. Erfahrungen mit eMule Original + eMule MOD-Versionen
    eMule MODs - Allgemein - 31. December 2002 (12)


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:17 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK