[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 28. November 2003, 06:59   #1
Newbie
 
Registriert seit: 28.11.2003
Beiträge: 2
Standard: Hilfe..habe sofort 96-98% Prozessorauslastung! Problem: Hilfe..habe sofort 96-98% Prozessorauslastung!



Hallo zusammen,
ich bin völlig ratlos. Seit gestern abend habe ich ständig 96-98 % Prozessor
auslastung. Egal welche Version ich auch nutze, kaum hat er die Verbindung aufgebaut, haut auch schon die Auslastung hoch und blockiert das ganze System. Ich benutzte folgende Versionen: 30a,30b,30,c,LSD,Sivka,Icemod und jetzt aktuell 30d. An den Einstellungen hab ich nix verändert. Sonst läuft emule bei mir seit monaten reibungslos. Was kann das sein.. einzig habe ich gestern ein paar files angeklickt, aber sonst nichts?

Für eure hilfe vorab many thx.


Ich hab TDSL Telekom 768
-Neuling- ist offline   Mit Zitat antworten
Alt 28. November 2003, 09:47   #2
Senior Member
 
Benutzerbild von Furio
 
Registriert seit: 28.09.2003
Beiträge: 388

Zu krasse Einstellungen vielleicht? Bist Du sicher, dass emule die Prozessorauslastung verursacht? Guck mal im W-Taskmanager!

__________________
Currently running eMule v.43b Cyrex2001 v4.0 on:
Furio ist offline   Mit Zitat antworten
Alt 28. November 2003, 10:51   #3
Advanced Member
 
Registriert seit: 21.02.2003
Beiträge: 241
Standard: Hilfe..habe sofort 96-98% Prozessorauslastung! Hilfe..habe sofort 96-98% Prozessorauslastung! Details

Vielleicht hasht er deine freigegebenen Dateien neu? Oder hält die CPU Last an?

__________________
(3... 2... 1... Mülltonne)™
skuX ist offline   Mit Zitat antworten
Alt 28. November 2003, 17:17   #4
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326

Standard: Hilfe..habe sofort 96-98% Prozessorauslastung! Lösung: Hilfe..habe sofort 96-98% Prozessorauslastung!

-Neuling-
Schau mal da: http://www.emule-web.de/board/viewtopic.php?t=6942
Tritt das Problem auf, seit du den Mod nutztest?
__________________
cosmic girl ist offline   Mit Zitat antworten
Alt 28. November 2003, 18:01   #5
Newbie
 
Registriert seit: 28.11.2003
Beiträge: 2
Standard: Hilfe..habe sofort 96-98% Prozessorauslastung! Hilfe..habe sofort 96-98% Prozessorauslastung! [gelöst]

Vielen Dank, für eure hilfe. Es war der Netdefense Firewall von Ontrack!
Irgedwie hat sich das teil aufgehängt, aber Internet und mail funktionierten.
Jetzt such ich mir erstmal ein gescheiten Firewall.
-Neuling- ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Hilfe..habe sofort 96-98% Prozessorauslastung!


  1. Brauche Hilfe Habe einen Ukash Trojaner Mein PC ist gesperrt
    Hard- und Software Allgemein - 1. September 2013 (3)
  2. Hilfe Abmahnung wegen Filesharing - aber ich habe nichts der gleichen getan.....
    Filesharing - 3. April 2011 (2)
  3. Habe eine RApidshare Frage. Habe 2 rar. Dateien heruntergeladen, wie geht es nun weiter ?
    Filesharing - 17. May 2010 (2)
  4. Prozessorauslastung bei Xtreme 6.0 fast 100%
    Xtreme MOD - 24. June 2007 (24)
  5. Habe ein Problem, Bitte um Hilfe
    Mülltonne - 2. January 2007 (0)
  6. LowID seit ich Wlan installiert habe *Hilfe*
    Mülltonne - 30. July 2006 (1)
  7. Habe sauerei beim brennen kann nur 12 Fach . habe Xp pro
    Video- und Brenn-Tools - 29. October 2003 (9)
  8. Habe keine Ahnung brauche Hilfe!
    Mülltonne - 25. August 2003 (0)
  9. Prozessorauslastung steigt rapide an...
    eMule Allgemein - 27. April 2003 (9)
  10. ich habe aol, und bitte um hilfe......
    eMule Allgemein - 28. March 2003 (1)
  11. Habe auch schlechte downloadrate würde mich über hilfe freue
    eMule Allgemein - 11. January 2003 (8)
  12. Habe 23b tarod11d drauf und er funzt nicht! Bitte um Hilfe!
    eMule MODs - Allgemein - 19. December 2002 (13)


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:06 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK