[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 26. January 2004, 17:26   #1
Newbie
 
Registriert seit: 26.01.2004
Beiträge: 6
Standard: Esel-Probleme nach 60min Nutzung (0.41 b.29 / MorphXT 1.1) Problem: Esel-Probleme nach 60min Nutzung (0.41 b.29 / MorphXT 1.1)



Hallo Ihr!

Ich nutze seit gestern den neuen Morph mit den auf http://free.pages.at/arsen/Master/Se...0Morphkad.html abgebildeten Einstellungen (HL: 200; MV: 400). Ich komme relativ schnell auf eine hohe ID, mein Kad funktioniert auch anfänglich ausgezeichnet. Die Download-Geschwindigkeiten sind ziemlich prall, ULL bei 1:5. Doch leider währt das Glück nur ca. 'ne Stunde. Danach stellt der Kad um auf firewalled und es findet de facto kein DL mehr statt. Auch neu zu verbinden macht keinen Sinn, weil der Esel dann mit gar keinem eD2k-Server mehr das Connect schafft ... oder mit Glück nur 'ne niedrige ID bewerkstelligt.

Geniale DL-Raten bloß eine Stunde ist eigentlich ziemlich arm ... mag mir jemand helfen?

Was ist zu tun?

Gruß


Basti
Chupsy ist offline   Mit Zitat antworten
Alt 26. January 2004, 19:32   #2
MODder
 
Benutzerbild von cyrex2001
 
Registriert seit: 23.12.2002
Beiträge: 2.203

Chupsy, willkommen an board!
wenn du dein problem in diesen thread postest, wird dir auf jeden fall schneller geholfen!
cyrex2001

__________________

fragen zu einstellungen und problemen mit emule, einfach hier klicken! danke Xman!
signatur mit Blacklotus Onlinesig erstellt. (dank winki2099 auch mit emule 0.43 funzt)
cyrex2001 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Esel-Probleme nach 60min Nutzung (0.41 b.29 / MorphXT 1.1)


  1. Nach Update Probleme...
    Mülltonne - 25. April 2009 (1)
  2. Router macht probleme mit inet und esel
    Mülltonne - 22. September 2007 (2)
  3. esel stürzt nach Umstellg.v.dsl6000 auf 16000 ab
    Xtreme MOD - 26. June 2007 (17)
  4. Esel trennt einfach nach kurzer Zeit Verbindung Hilfe
    Mülltonne - 13. May 2006 (0)
  5. Nach Update nur Probleme
    Mülltonne - 24. May 2004 (1)
  6. Nach Update nur noch Probleme
    Mülltonne - 24. May 2004 (1)
  7. esel bleibt nach X stunden stehen.
    eMule MODs - Allgemein - 25. February 2004 (1)
  8. Nach Server connect geht der Esel nach drei Minuten aus!
    eMule Allgemein - 4. February 2004 (3)
  9. Mein Esel hat Probleme!!!!
    Mülltonne - 26. January 2004 (2)
  10. Probleme nach SicherheitsUpdate von WinXP
    Allgemeines OffTopic - 24. August 2003 (7)
  11. Hilfe! - Fatale emule-Probleme nach Modemwechsel
    eMule Allgemein - 7. July 2003 (6)
  12. Download Probleme nach winxp updating
    eMule Allgemein - 30. May 2003 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:17 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK