[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 21. February 2004, 14:22   #1
Newbie
 
Registriert seit: 21.02.2004
Beiträge: 2
Standard: Connectet nicht! Problem: Connectet nicht!



Hi meine version (v10e9f) verbindet nicht zu allen servern nicht zu den besteren nur die schlechten werden connectet!!!! auch die früheren versionen haben es nicht geschaft auf gute server zu connecten!!!
Meine internet verbindung ist t-dsl
und ich habe einen ruter!!!
master123 ist offline   Mit Zitat antworten
Alt 21. February 2004, 14:55   #2
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096

Es gibt keine besseren und keine schlechtere Server !!!!

Vergiss dieses alte, leider nicht totzukriegende, blödsinnige Gerücht und nehm den der gerade frei ist.

Januar

Januar1956 ist offline   Mit Zitat antworten
Alt 21. February 2004, 15:14   #3
Newbie
 
Registriert seit: 21.02.2004
Beiträge: 2
Standard: Connectet nicht! Connectet nicht! Details

ok verstanden aber:
gibt es auch eine mod version die so schnell lädt wie der emule-client von eselfilme.com??? aber einen wo ich nichts bezahlen muss und auch keinen virus bekomme???

master123 ist offline   Mit Zitat antworten
Alt 21. February 2004, 15:34   #4
Junior Member
 
Benutzerbild von Rocco
 
Registriert seit: 05.02.2004
Beiträge: 88
Standard: Connectet nicht! Lösung: Connectet nicht!

Hi!!!

Der von dir genannte emule-client von www.*********.com ist auch nicht schneller wie alle anderen Emuleversionen. Hol dir einen Mod oder die normale Emuleversion von hier. Du kannst hier immer sicher sein, dass hier keine Viren oder Abzockmechanismen in den Eseln drin sind.
Dann stell ihn nach den http://www.emule-web.de/page.php Tipps ein.
Im übrigen hast du die Boardrules nicht gelesen und dich nicht über das heikle Thema von wegen www.*********.com informiert. Außer dem kann es auch nicht sein, dass deine Version nicht zu den "guten" Servern sondern nur zu den "schlechten" Servern connectet. Das ist totaler Blödsinn. Mir wäre so ein Problem völlig neu. Wenn du dich über das Thema informiert und die Boardrules gelesen hast, dann sag mal, welchen Grund der Muli unter Log angibt.
Rocco ist offline   Mit Zitat antworten
Alt 21. February 2004, 15:39   #5
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096
Standard: Connectet nicht! Connectet nicht! [gelöst]

Alle wollen immer mehr saugen als ins Netz eingespeist wird.
Schalte mal Dein Gehirn ein und versuche Dich an die Gesetze der Mathematik zu errinnern.

Es kann immer nur das genommen werden was auch effektiv vorhanden ist d.h. wo kein Upload, da kein Download !!!

Und noch ne alte Regel: Wer gibt, bekommt auch !!!

Januar
Januar1956 ist offline   Mit Zitat antworten
Alt 19. March 2004, 07:34   #6
Junior Member
 
Registriert seit: 09.06.2003
Beiträge: 42

Ps. Ganz einfach! Wenn Du wissen willst, wieso der Muli nicht zu einem Server connecten kann, einfach die Log-Funktion unter den "erw.Einstellungen" aktivieren. Alle, auch Verbose-Log. So kann man vielfach alles herausfinden, was man wissen muss.

Im Falle des nicht Connectens, einfach das "Log" anklicken und nachlesen, wieso keine Verbindung zu Stande kommen kann. Dann den gleichen Server mehrmals probieren. Meistens liegt's nur daran, dass der betreffende Server im Moment voll ist.

Da aber die guten Server um die 200000 - 500000 User aufnehmen können, ist sicher nach einigen Versuchen auch schon wieder ein Platz frei.

Dafür empfiehlt sich die Funktion "Nur zu Servern aus fester Liste verbinden" oder einfach die "Präferenz" des Servers auf "Hoch" stellen und unbedingt die Funktion "lösche tote Server nach x Versuchen" deaktivieren. Denn sollte es an einer momentan gekappten Internetverbindung liegen, so wirft's einem alle guten Server innert Kürze raus!

Bei Fragen einfach PM oder hier Fragen...

Gruss Markus
Arkos ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Connectet nicht!


  1. gibt jdownloader nicht den sicherheitscode nicht automatisch ein?
    Filesharing - 5. March 2011 (2)
  2. jdownloader geht nicht. (download endet, kann geladenes nicht öffnen.)
    Filesharing - 21. January 2011 (2)
  3. Kann nicht anrufen bei rapidshare. (Nicht berechtigt) wieso?
    Filesharing - 16. September 2010 (2)
  4. Vertracke part.met nicht herstell- und nicht löschbar!
    Xtreme MOD - 23. November 2006 (5)
  5. mein edonkey2000 Pro connectet nicht
    eDonkey - Overnet - Kdrive - 24. February 2005 (0)
  6. emule connectet nach trennung nicht
    eMule MODs - Allgemein - 28. October 2004 (2)
  7. webserver funzt nicht ( und forenlogin auch nicht richtig)
    eMule MODs - Allgemein - 9. August 2004 (3)
  8. FutureMule connectet nicht
    eMule Allgemein - 15. March 2004 (3)
  9. Emule connectet seid Neuinstallation von WIN XP nicht mehr
    eMule Allgemein - 19. April 2003 (7)
  10. eMule läuft nicht gut und Surfen erst recht nicht
    eMule Allgemein - 13. March 2003 (8)
  11. eMule läuft nicht gut und Surfen erst recht nicht
    Mülltonne - 13. March 2003 (0)
  12. emule connectet nicht!
    eMule Allgemein - 9. March 2003 (17)


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:30 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK