[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 16. May 2004, 17:24   #1
Newbie
 
Registriert seit: 16.05.2004
Beiträge: 3
Standard: Installation von ProtoWall - Treiber nicht installiert Problem: Installation von ProtoWall - Treiber nicht installiert



hallo zusammen nutze azureus uns will dazu protowall laufen lassen aber beim starten von protowall kommt die meldung das ein treiber nicht installiert ist.ich habe schon alles durchgesucht finde aber nur anleitungen auf englisch.habe auch rasppoe gezogen aber damit komme ich irgendwie nicht klar mit der installation.kann mir irgendjemand helfen?

[edit by Pathfinder: Überschrift aussagekräftig gemacht]
messwarte ist offline   Mit Zitat antworten
Alt 16. May 2004, 17:33   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Willkommen an Board, messwarte!

Dein Problem betrifft die Installation von ProtoWall, deshalb verschiebe ich deinen Beitrag nach "eMule - Tools", wo unser ProtoWall-Profi kingkaramel es auch leichter finden kann. Schau dich in den dortigen ProtoWall-Threads mal um, vielleicht findest du schon ein paar Erklärungen.
z.B. hier: http://www.emule-web.de/board/viewtopic.php?t=8583
oder hier: http://www.emule-web.de/board/viewtopic.php?t=7716


//Edit:

Offensichtlich hast du dich entschlossen dein Anliegen im ProtoWall-Thread neu zu formulieren (--> hier), was diesen Thread überflüssig macht.

--> Tonne //

__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Installation von ProtoWall - Treiber nicht installiert


  1. JDownloader kann nicht installiert werden
    Filesharing - 17. December 2012 (2)
  2. JDownloader wird nicht installiert
    Filesharing - 14. June 2012 (2)
  3. JDownloader funktioniert nicht /Installiert sich nicht
    Filesharing - 21. February 2012 (2)
  4. Nach Installation von Emule alle Dateien verschwunden? Wiederherstellung
    eMule Allgemein - 17. January 2009 (3)
  5. LowID seit Installation von Vista Inspirat BricoPack
    DSL Router - 2. April 2007 (2)
  6. unsignierter treiber lässt sich nicht installieren.
    Hard- und Software Allgemein - 3. March 2007 (4)
  7. anwendung für *.vcproj nicht installiert
    eMule MOD - Development - 23. July 2006 (0)
  8. Installation von ProtoWall, 'ProtoWall.sys not loaded'
    eMule - Tools - 10. April 2006 (5)
  9. nachh installation von xtreme mod...
    Mülltonne - 7. August 2005 (1)
  10. installation greift auf irg. einen treiber zu?
    Hard- und Software Allgemein - 16. May 2005 (1)
  11. eMule stürzt ab nach Installation von NOD32 Virenscanner
    Hard- und Software Allgemein - 2. May 2004 (0)
  12. installation von emule30e und sivka
    Mülltonne - 9. February 2004 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:06 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK