[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 22. August 2004, 10:31   #1
Newbie
 
Registriert seit: 22.08.2004
Beiträge: 11
Standard: Low ID mit Netgear DG632B Problem: Low ID mit Netgear DG632B



Hallo alle zusammen!

Wie ihr aus dem Titel entnehmen könnt habe ich ein großes Problem.
Habe eine Low ID!!

Hatte vorher einen D-link Router. Da konnte ich die Ports ohne Problem Freischalten! Das Menu war sehr Benutzerfreundlich! Der Router ist leider Defekt gegangen.

Jetzt habe ich den Netgear DG632B Router. Der ist auch ganz ok! Ich komme nur nicht mit dem Menu klar!

Kann mir vielleich jemand helfen, und sagen welche und wie ich die Ports freischalten kann, um wieder ein High ID zu bekommen!!

Danke im vorraus!!
mazibo ist offline   Mit Zitat antworten
Alt 22. August 2004, 11:21   #2
Board-DJ
 
Benutzerbild von Ethan
 
Registriert seit: 03.02.2004
Beiträge: 117


Hallo mazibo,

Habe leider nicht die genaue Information zu deinem Router Model von NETGEAR gefunden, aber bin auf folgendes Word Dokument gestoßen auf der NETGEAR Seite, wo das port-forwarding für andere Router erklärt wird. (für FM114P, FR114W, FR114P, DG824B). vielleicht ist das Router Menu ja ähnlich bei dir, und wird es dir weiterhelfen.

Gruß DJ Ethan

Ethan ist offline   Mit Zitat antworten
Alt 22. August 2004, 17:53   #3
Newbie
 
Registriert seit: 22.08.2004
Beiträge: 11
Standard: Low ID mit Netgear DG632B Low ID mit Netgear DG632B Details

ja danke!

das habe ich auch gefunden! habe da auch so gemacht! aber ich hatte dann immer noch eine Low ID!

Welche Ports muss ich den freischalten??

mazibo ist offline   Mit Zitat antworten
Alt 22. August 2004, 19:16   #4
Board-DJ
 
Benutzerbild von Ethan
 
Registriert seit: 03.02.2004
Beiträge: 117

Standard: Low ID mit Netgear DG632B Lösung: Low ID mit Netgear DG632B

@mazibo

sehe dich in diesem Beitrag mal um. Da habe ich und Pathfinder erklärt welche Ports du forwarden solltest.


Gruß DJ Ethan
Ethan ist offline   Mit Zitat antworten
Alt 24. August 2004, 18:43   #5
Newbie
 
Registriert seit: 22.08.2004
Beiträge: 11
Standard: Low ID mit Netgear DG632B Low ID mit Netgear DG632B [gelöst]

Oh Top!

werde ich gleich mal ausprobieren!
gucken ob es geht!

Danke
mazibo ist offline   Mit Zitat antworten
Alt 25. August 2004, 19:23   #6
Newbie
 
Registriert seit: 22.08.2004
Beiträge: 11

OK,

habe die Ports so im Beitrag steht, freigeschaltet!
Habe immer noch eine Low ID!

Habe z.b. als Start Port 4661 und Endport 4665 und das Prodokel TCP/UDP

ist das richtig?? oder muss ich das Prodokol nur in TCP ändern!

Habe übrignes XP drauf! muss ich erst die Firewall ausschalten?? WIE ??
mazibo ist offline   Mit Zitat antworten
Alt 26. August 2004, 10:09   #7
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Du musst 4662 TCP und 4672 UDP forwarden. Wie du die XP-Firewall ausschaltest kannst du in der FAQ nachlesen!
__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Alt 26. August 2004, 16:13   #8
Newbie
 
Registriert seit: 22.08.2004
Beiträge: 11

Gut kann ich ja machen!
ich bin nicht so der szene freak! was meinst du mit forwarden?
mazibo ist offline   Mit Zitat antworten
Alt 26. August 2004, 16:23   #9
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326


Du musst kein Szene freak sein, mazibo - es reicht, wenn du dir mal die sticky threads (mit 'Wichtig' markierte) in diesem Subforum durchsiehst und die von Pathfinder verlinkte FAQ liest.
Auch Ethan hatte dir hier im thread schon links geliefert.

port forwarding = Port Weiterleitung
__________________
cosmic girl ist offline   Mit Zitat antworten
Alt 27. August 2004, 18:16   #10
Newbie
 
Registriert seit: 22.08.2004
Beiträge: 11

na gut! ich versuch es noch einmal! wenn es nicht klappt werde ich mich wieder melden!

[edit by Pathfinder: Doppelposts zusammengefasst. Board Rules beachten!]
mazibo ist offline   Mit Zitat antworten
Alt 28. August 2004, 09:05   #11
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Ich kann das Bild leider nicht laden, ich sehe nur eine weiße Seite. Speicher es als JPG ab statt als BMP und lade es dann noch mal auf deinen WebSpace.
__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Alt 28. August 2004, 10:16   #12
Newbie
 
Registriert seit: 22.08.2004
Beiträge: 11



was habe ich falsch gemacht?
mazibo ist offline   Mit Zitat antworten
Alt 28. August 2004, 10:29   #13
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Wenn du die Standard-Ports benutzt musst du noch 4672 UDP freigeben, was du mit den ganzen anderen Ports bezweckst verstehe ich nicht, es reichen genau 2 (siehe mein Post weiter oben).
__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Alt 28. August 2004, 14:33   #14
Newbie
 
Registriert seit: 22.08.2004
Beiträge: 11

Hier ist mein Menu

was soll ich wo eintragen??





Danke für die Mühe
mazibo ist offline   Mit Zitat antworten
Alt 28. August 2004, 18:00   #15
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Stimmt doch jetzt alles. Wenn du die XP-Firewall ausgeschaltet hast, solltest du eine HighID bekommen. Ansonsten kann dich nur noch die Firewall deines Routers stören.
__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Low ID mit Netgear DG632B


  1. Hilfe...LOW ID mit Netgear WPN824...
    Mülltonne - 18. September 2007 (1)
  2. LowID mit Netgear WGR 614
    DSL Router - 19. December 2006 (16)
  3. Low ID und disconnect nach 17 min beim Netgear DG834GB
    DSL Router - 15. September 2006 (2)
  4. LowID mit Netgear RP614v3
    DSL Router - 26. August 2006 (39)
  5. Schwierigkeiten mit Netgear RP614 v3
    Mülltonne - 22. April 2006 (5)
  6. LowID mit Netgear DG834GB
    DSL Router - 20. November 2005 (1)
  7. Netgear WGT624v2 FWV4.1.9_1.0.1 - Emule Low-ID
    Mülltonne - 10. September 2005 (1)
  8. Netgear DG632B
    DSL Router - 2. August 2005 (21)
  9. Router Netgear RP614 v3, nur Low-ID
    DSL Router - 28. March 2005 (2)
  10. Netgear RP614v2 mit 2 eMule-Clients
    DSL Router - 25. April 2004 (2)
  11. Low ID bzw. mein Router/ Netgear RT 314
    DSL Router - 17. June 2003 (8)
  12. Netgear RP114 mit patched Zyxel FW
    DSL Router - 17. June 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:44 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK