[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 26. March 2005, 15:50   #1
Newbie
 
Registriert seit: 25.03.2005
Beiträge: 1
Standard: Router Netgear RP614 v3, nur Low-ID Problem: Router Netgear RP614 v3, nur Low-ID



hallo,
hab den Router Netgear RP614 v3 installiert über den ich ins internet gehe. internet geht einwandfrei
nur mit emule bekomme ich nur noch Low_id`s.
hab in emule eingestellt: Clientport 4662 TCP, 4672 UDP
im router unter Portweiterleitung: Anwendung Emule, Start-Port: 4661, End-Port 4672 und die IP des rechners angegeben.
trotzdem nur Low-Id`s, was kann das noch sein?

merci für hilfe
powersepp ist offline   Mit Zitat antworten
Alt 26. March 2005, 20:41   #2
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Also wenn ich meinen Freund, die Boardsuche, mit Deinem Router füttere finde ich ganz schnell z.B. das hier.
Zitat:
Zitat von aldo
Not Working:
Netgear RP614 - thanks to Aanea
Mit freundlichen Grüßen
aalerich

__________________
_______________________________________________
Der Router ist schuld!
aalerich ist offline   Mit Zitat antworten
Alt 28. March 2005, 11:37   #3
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499
Standard: Router Netgear RP614 v3, nur Low-ID Router Netgear RP614 v3, nur Low-ID Details

hi der einzige netgear der 614 reihe der etwas lief war die version V1. alle anderen liefen net. sorry.... wenn den noch net lange hast, bring ihn zurück und hole die ein cisco modell oder level one modell.... da hatte ich noch nie stress....

mfg

drfreak2004 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Router Netgear RP614 v3, nur Low-ID


  1. Hilfe...LOW ID mit Netgear WPN824...
    Mülltonne - 18. September 2007 (1)
  2. Low ID und disconnect nach 17 min beim Netgear DG834GB
    DSL Router - 15. September 2006 (2)
  3. Schwierigkeiten mit Netgear RP614 v3
    Mülltonne - 22. April 2006 (5)
  4. Netgear WGT624v2 FWV4.1.9_1.0.1 - Emule Low-ID
    Mülltonne - 10. September 2005 (1)
  5. Netgear RP614 und 2 eMule-PC's (Verbindungsverlust)
    DSL Router - 24. December 2004 (1)
  6. Low ID mit Netgear DG632B
    DSL Router - 2. September 2004 (19)
  7. Netgear RP614 - Download nicht über 50 kB/s
    DSL Router - 29. April 2004 (2)
  8. Netgear RP614
    DSL Router - 21. April 2004 (17)
  9. Max. Verbindungen bei Netgear Router RP614?
    DSL Router - 26. August 2003 (13)
  10. Seit Router nur noch LOW ID
    Mülltonne - 12. July 2003 (2)
  11. Low ID bzw. mein Router/ Netgear RT 314
    DSL Router - 17. June 2003 (8)
  12. Kann jemand einen Router empfehlen?--> Netgear RP614
    DSL Router - 19. April 2003 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:52 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK