[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 13. February 2005, 00:29   #1
Newbie
 
Registriert seit: 12.02.2005
Beiträge: 1
Standard: problem mit kad Problem: problem mit kad



hi

also ich habe das problem wenn ich mich mit kad verbinde das er meine lan verbindung alle 10-15 secunden trennt wenn ich es wieder abschalte dann geht es wieder weiß jemand was es da haben kann hab eine hohe id und einen router wo die ports alle freigeben sind die was der emule braucht und hab eine 2 mbits leitung

mfg emaxx
emaxx ist offline   Mit Zitat antworten
Alt 13. February 2005, 00:44   #2
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326


Wegen Nichtbeachtung der Checkliste vor dem Posten --> Tonne

__________________
cosmic girl ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: problem mit kad


  1. Was bedeutet der Begriff KAD im Zusammenhang mit filesharing?
    Filesharing - 2. June 2009 (2)
  2. nicht verbunden mit kad netzwerk, warum ?
    eMule Allgemein - 11. December 2008 (7)
  3. emule xtreme unter Vista64bit Server und Kad problem
    Mülltonne - 21. October 2007 (1)
  4. niedrige ID und Firewall Kad mit Speedport 500V
    DSL Router - 27. August 2006 (4)
  5. router + kad = problem
    Mülltonne - 2. June 2005 (1)
  6. Bei verbindung mit KAD immer LOW ID
    eMule Allgemein - 13. September 2004 (2)
  7. Sivka Mod nur mit Kad verbunden. Test
    Sivka-MOD - 25. May 2004 (8)
  8. KAD mit Router --> schlechte kombination !?
    Mülltonne - 16. April 2004 (1)
  9. Prop mit Quellen bei Kad 0.42b
    Mülltonne - 1. March 2004 (1)
  10. KAD Problem oder doch nicht?
    Mülltonne - 9. February 2004 (0)
  11. [PROBLEM]Problem mit dem Extrahieren einer Tonspur
    Mülltonne - 7. January 2004 (3)
  12. Problem mit KAD
    Mülltonne - 23. November 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:07 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK