[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 2. September 2003, 13:25   #1
Newbie
 
Registriert seit: 02.09.2003
Beiträge: 4
Standard: Netgear RP614 Problem: Netgear RP614



Hallo,
ich bin zum ersten mal hier und hoffe, daß mir jemand helfen kann.
Ich habe folgendes Problem, habe seit heute den o.g. Router angeschlossen, funzt auch alles soweit bis auf emule. Es dauert ewig lange bis er sich connected und wenn er es macht dann habe ich nur eine Low-ID. Woran liegt das? Was muß ich machen damit es wieder so läuft wie vor dem Router?

Hier einige Daten:
Pentium 4/2,66
512 DDRRAM
160GB Festplatte
Win XP Home

Emule Plus 1g

Danke und Gruß
luna
luna ist offline   Mit Zitat antworten
Alt 2. September 2003, 13:46   #2
RuZap
Gast
 
Beiträge: n/a

Dein Provider wäre ganz hilfreich...

  Mit Zitat antworten
Alt 2. September 2003, 17:05   #3
Newbie
 
Registriert seit: 02.09.2003
Beiträge: 4
Standard: Netgear RP614 Netgear RP614 Details

Der Provider ist T-Online

luna ist offline   Mit Zitat antworten
Alt 2. September 2003, 17:19   #4
RuZap
Gast
 
Beiträge: n/a
Standard: Netgear RP614 Lösung: Netgear RP614

Alle Ports freigegeben?
  Mit Zitat antworten
Alt 2. September 2003, 17:26   #5
Newbie
 
Registriert seit: 02.09.2003
Beiträge: 4
Standard: Netgear RP614 Netgear RP614 [gelöst]

ich habe keine Ahnung wie das geht, zumal die Konfiguration des Routers ja auf english ist.
luna ist offline   Mit Zitat antworten
Alt 2. September 2003, 17:39   #6
RuZap
Gast
 
Beiträge: n/a

http://wilma.asthma-hilfe.de/netgear614/

Da wird allles beschrieben...
  Mit Zitat antworten
Alt 2. September 2003, 18:33   #7
Newbie
 
Registriert seit: 02.09.2003
Beiträge: 4

Danke für den Link allerdings komm ich immer noch nicht klar. Ich habe eine automatisch zugewiesene IP. Ich habe trotz der Anleitung keinen blassen Schimmer wie ich den Port freischalten kann?
luna ist offline   Mit Zitat antworten
Alt 2. September 2003, 18:48   #8
RuZap
Gast
 
Beiträge: n/a

Zitat:
Das ist die nächst wichtigste Einstellung...



bei >einem Port(z.B. 110)< diesen allein bei >Start-und Ending< eingeben

Frage:

Wie gebe ich TCP und UDP ein ? Wie gebe ich z.B TCP 1024-65353 oder UDP 1024-65353 ein ?

Antwort:

unter "Port Forwarding" auf die Taste "Add Custom Service", unter "Service Name" einen Namen Deiner Wahl eingeben, "Starting Port - 1024" bei "Ending Port - 65353" unter "Server IP Adresse" wird die IP des Rechners eingegeben für welchen Du dies Freigeben willst, also 192.168.0.40 oder 192.168.0.41, eben diese, welche Du vorher an Deinen PC vergeben hast, das gilt dann für TCP und UDP, ...und ist eigentlich selbsterklärend

eine Liste Port´s für Gamez usw. findet Ihr hier, Klick..

hier möchte ich einen Test zum Thema "eMule, eDonkey" verlinken, man kann daraus erkennen, das auch Filesharing mit Router möglich ist:

Netgear RP614 und der Esel...
  Mit Zitat antworten
Alt 26. February 2004, 10:36   #9
Newbie
 
Registriert seit: 26.02.2004
Beiträge: 10

Habt ihr auch alle Werte genauso übernommen, wie sie in der Wilmapage darstehen? Hab nämlich auch einen rp614v2 und bin noch auf der suche nach Einstellungen die mir einen schnellen Speed ermöglichen.
we#2 ist offline   Mit Zitat antworten
Alt 18. April 2004, 16:41   #10
Newbie
 
Registriert seit: 18.04.2004
Beiträge: 4

Hmn... ich könnte ein paar Screenshots amchen und die mal Online stellen.... ich komme mit meinem RP614 gut zurecht...

Also falls noch interesse, bitte melden...

MfG
fellow ist offline   Mit Zitat antworten
Alt 18. April 2004, 18:59   #11
Newbie
 
Registriert seit: 26.02.2004
Beiträge: 10

ja, klar besteht interesse!
we#2 ist offline   Mit Zitat antworten
Alt 18. April 2004, 20:15   #12
Newbie
 
Registriert seit: 11.04.2004
Beiträge: 1

Zitat:
Zitat von we#2
Habt ihr auch alle Werte genauso übernommen, wie sie in der Wilmapage darstehen? Hab nämlich auch einen rp614v2 und bin noch auf der suche nach Einstellungen die mir einen schnellen Speed ermöglichen.
ich hab auch netgear rp614 v2 ... router hat nix mit download zu tun !!

du musst nur die ports freischalten um eine high id zu bekommen.
um optimalen download zu haben müssen einstellungen im emule gemacht werden

so nun ein paar bilder zu netgear nach der reihe anschauen !!





mario5000 ist offline   Mit Zitat antworten
Alt 18. April 2004, 20:32   #13
Newbie
 
Registriert seit: 18.04.2004
Beiträge: 4

Am besten stellst du an deinem PC erst mal eine IP ein... eine feste versteht sich...

Bei Netgear sollte das zwischen 192.168.0.2 und irgendwas liegen...

Danach gehst du ins Router Setup und stellst dort bei "IP-Forwarding" den Port von Emule ein... IN und OUT und dazu noch deine IP-Adresse von Deinem Rechner...

MfG
__________________

::TIME IS THE ENEMY::
fellow ist offline   Mit Zitat antworten
Alt 18. April 2004, 21:00   #14
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326


Mario5000
Danke für deine Mühe mit den screenshots - noch schöner allerdings wäre, wenn diese in ihrer Grösse den tatsächlich notwendigen Bildausschnitten angepasst wären, da sie derzeit unnötig gross (viel weisse ungenutzte Fläche) sind.
Absicht, dass das erste Bild nur linksseitig Inhalt hat und die rechte Hälfte weiss ist



Und dem Hinweis im dritten Bild wegen der zu verwendenden ports muss ich auf heftigste widersprechen - NIEMAND heutzutage sollte noch die Standard eMule ports verwenden!
Jeder port ab 1024 bis 65535 ist möglich - ebenfalls sollte man von dem üblichen 10er Abstand von TCP zu UDP port abweichen.

Mehr Infos zu ports (wie und warum) im Einsteiger Bereich und über die Board Suche
__________________
cosmic girl ist offline   Mit Zitat antworten
Alt 18. April 2004, 22:04   #15
Newbie
 
Registriert seit: 18.04.2004
Beiträge: 4

Jup... ich hab gute Erfahrungen mit den Ports 8080 und 8090 gemacht...

Und es ist besser, jeden Port einzeln freizugeben... nicht einen Bereich von sagen wir 4672 - 4685 oder so..

da sind wieder viele Ports unnötig offen.. und das will man ja vermeiden.

P.S.: Warum gibst du eigentlich Outlook und FTP frei? Die sind doch immer freigegeben. Zumindest beim Router...
__________________

::TIME IS THE ENEMY::
fellow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Netgear RP614


  1. Schwierigkeiten mit Netgear RP614 v3
    Mülltonne - 22. April 2006 (5)
  2. Netgear DG632B
    DSL Router - 2. August 2005 (21)
  3. Router Netgear RP614 v3, nur Low-ID
    DSL Router - 28. March 2005 (2)
  4. Netgear WGT624 v2
    DSL Router - 22. January 2005 (8)
  5. Netgear RP614 und 2 eMule-PC's (Verbindungsverlust)
    DSL Router - 24. December 2004 (1)
  6. Netgear RP614 - Download nicht über 50 kB/s
    DSL Router - 29. April 2004 (2)
  7. Netgear WGT624
    DSL Router - 1. December 2003 (5)
  8. Max. Verbindungen bei Netgear Router RP614?
    DSL Router - 26. August 2003 (13)
  9. Netgear DG 824B
    Mülltonne - 25. June 2003 (5)
  10. Netgear DG 824B
    Mülltonne - 25. June 2003 (1)
  11. Kann jemand einen Router empfehlen?--> Netgear RP614
    DSL Router - 19. April 2003 (4)
  12. D-Link RP614
    DSL Router - 22. December 2002 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:20 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK