[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 15. December 2005, 18:37   #1
Newbie
 
Registriert seit: 15.12.2005
Beiträge: 1
Standard: Internet Explorer und Outlook gehn nicht mehr Problem: Internet Explorer und Outlook gehn nicht mehr



Hallo Leute,

ein schönes Forum habt ihr hier. Eine Suche zu meinem Problem hab ich gemacht aber leider nicht passendes gefunden. Deshalb erläutere ich hier mal mein Problem und hoffe, daß ich im richtigen Sub-Forum bin.

Zuerst meine Daten:
  • P4 3.0 GHz, 2GB Ram
  • I- Net geht über Router Allnet blabla (weiß net genau wie der heißt)
  • benutze edonkey 14
  • Win XP Home SP2 mit allen Updates
So nun das Prob:

Rechner is an, ich geh online, ruf emails ab (Outlook Express) schmeiß edonkey an und dann nach kurzer oder langer zeit (ma so, ma so) kann ich nicht mehr surfen und keine emails abrufen. mach ich den edonkey zu geht es auch noch nicht. erst wen ich mich auf meinen router begebe und dort die verbindung trenne und wieder connecte kann ich wieder surfen.

es scheint so als käme ich nicht mehr raus. bis zum router alles ok, der router ist auch online aber ich komme nicht raus ins netz.

mein rechner hängt alleine über wlan am router, die ports sind freigegeben und die einstellungen im edonkey hab ich schon immer so. also an den max Connections kann es nicht liegen.

hat jemand von euch eine ahnung, was das sein könnte?
router im eimer? aber ohne edonkey kann ich doch auch surfen.
super wenn jemand ahnung hätte!!!

gruß oliwee



Nachtrag. Edonkey tut dann auch nichts mehr. Der komplette weg nach draußen scheint blockiert. nur liegts am PC, am eDonkey oder doch am Router. Ich brauche Hilfe

Geändert von oliwee (15. December 2005 um 19:17 Uhr)
oliwee ist offline   Mit Zitat antworten
Alt 15. December 2005, 20:56   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: Internet Explorer und Outlook gehn nicht mehr AW: Internet Explorer und Outlook gehn nicht mehr

Willkommen an Board, oliwee!

Klingt so als wäre der Router überfordert. Leider sagst du uns nicht wie hoch du die max Connections eingestellt hast und wieviele Downloads mit wievielen Quellen aktiv sind. Versuche einfach mal die Verbindungslast zu halbieren (max Connections auf die Hälfte und die Hälfte der Downloads stoppen) und warte ab ob der Router dann länger durchhält.

Leider hast du dir nicht viel Mühe gegeben bei der Wahl des SubForums, auch wenn du das hoffst. Da du eDonkey nutzt hat dein Thread in 'eMule allgemein' nun wirklich nichts zu suchen.

Da dein Problem mit deinem Router zusammenhängt, wärst du auch im Router SubForum gut bedient, dort gibt es sogar schon ein paar Threads zu Allnet-Geräten.
Die Problematik bei Routern, dass neben Filesharing Surfen kaum noch möglich ist, ist nun wirklich in zahlreichen Threads beschrieben.

Bitte beachte nächstes Mal die Checkliste vor dem Posten!

--> Tonne

Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Internet Explorer und Outlook gehn nicht mehr


  1. Großes Problem mit JDownloader! Internet geht aufeinmal nicht mehr!
    Filesharing - 19. March 2010 (2)
  2. Habe mir bittorent und noch so was gedownloadet und plötzlich geht mein internet nicht mehr
    Filesharing - 29. January 2010 (2)
  3. Emule läuft nicht mehr, blockiert das gesamte Internet (Fritz WLAN 7141)
    DSL Router - 21. August 2007 (3)
  4. Emule und Internet laufen nicht mehr
    eMule Allgemein - 8. August 2007 (7)
  5. Internet Explorer öffnet keine Seiten
    Hard- und Software Allgemein - 13. October 2006 (3)
  6. Neue Firewall (Bit Defender Internet Security 10) und nur mehr LOW ID ?
    Mülltonne - 1. October 2006 (1)
  7. Explorer Absturz / WMP 10 Prozess wird nicht beendet
    Hard- und Software Allgemein - 1. May 2006 (14)
  8. Mein Internet geht nicht mehr wenn Emule ca.30 min an ist
    eMule Allgemein - 3. September 2005 (3)
  9. Internet tut nach einiger Zeit nicht mehr!
    Hard- und Software Allgemein - 3. December 2004 (2)
  10. Internet Explorer stürzt ab beim Klicken von ed2k-Links
    eMule für Neulinge - und auch alte Hasen - 15. June 2004 (14)
  11. Kann nicht mehr ins Internet (Winsock fix?)
    Hard- und Software Allgemein - 30. March 2004 (3)
  12. Mehr als ein E-Mail-Client / MS Outlook 2003
    Board-Kneipe 'Laberecke' - 23. October 2003 (9)


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:04 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK