[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > Hard- und Software Allgemein

Hard- und Software Allgemein Themen/Fragen zu Hard- und Software wie Hardwareprobleme, OS-bezogene Fragen und andere Software

Antwort
 
LinkBack Themen-Optionen
Alt 3. December 2004, 18:45   #1
Newbie
 
Registriert seit: 03.12.2004
Beiträge: 2
Standard: Internet tut nach einiger Zeit nicht mehr! Problem: Internet tut nach einiger Zeit nicht mehr!



Wenn ich emule laufen lass, hängt sich nach einiger Zeit meine Internetverbindung auf!!!
Kann nicht mehr zu Servern connecten, auch Internet Exlorer und solche Späße funktionieren nicht mehr!
Wenn ich dann meine Internetverbinung trenne und ich wieder neu einwählen will, kommt ein Verbindungsfehler!
Erst nach dem runter und wieder hochfahren kann ich wieder ins Internet.

An der Quelleanzahl von Emule kann es nicht liegen, da ich schon sehr wenig engestellt habe. Einen Router verwende ich nicht. Hab einen Sivka MOD
harpyie85 ist offline   Mit Zitat antworten
Alt 3. December 2004, 19:37   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Willkommen an Board, harpyie85!

Bitte beachte die Checkliste vor dem Posten. Wir brauchen schon noch ein paar mehr Informationen um dir zu helfen...

__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Alt 3. December 2004, 20:06   #3
Newbie
 
Registriert seit: 03.12.2004
Beiträge: 2
Standard: Internet tut nach einiger Zeit nicht mehr! Internet tut nach einiger Zeit nicht mehr! Details

sry, werd ich gleich machen!

also verwende Betriebsystem Win XP und emule 0.42g Sivka.v12g10
DSL und Provider von der (liegt aber nicht am Provider, alles kloa bei denen)

Unter sonstige Programme laufen ZoneLabs ZoneAlarm und AntiVir... hab aber nix bei denen verändert, hat vorher schon getan!
Ja, wie gesagt, Router besitz ich keinen und hab stink normaler DSL Anschluss, also nix firlefanz wie WLan.
Ich hoffe das reicht...

harpyie85 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Internet tut nach einiger Zeit nicht mehr!


  1. Nach 2-3 Tagen geht kein Internet mehr
    eMule Allgemein - 22. April 2009 (13)
  2. Emule und Internet laufen nicht mehr
    eMule Allgemein - 8. August 2007 (7)
  3. PC bleibt nach einiger Zeit stehen
    eMule Allgemein - 11. March 2007 (10)
  4. Keine High ID mehr nach wecksel auf Ksapersky Internet Security
    Hard- und Software Allgemein - 16. January 2007 (11)
  5. Serverliste leert sich nach einiger Zeit
    Xtreme MOD - 10. October 2006 (6)
  6. emule stellt downloads nach einiger zeit selbstädig ein
    Mülltonne - 22. July 2006 (2)
  7. nach einiger laufzeit 100% CPU auslastung nach beenden schmiert windows ab
    eMule für Neulinge - und auch alte Hasen - 26. March 2006 (13)
  8. Internet Explorer und Outlook gehn nicht mehr
    Mülltonne - 15. December 2005 (1)
  9. Kann nicht mehr ins Internet (Winsock fix?)
    Hard- und Software Allgemein - 30. March 2004 (3)
  10. eMule connected nicht mehr (Server tot,Zeit überschritten...
    eMule für Neulinge - und auch alte Hasen - 20. March 2004 (10)
  11. LowID - aber nur nach einiger Zeit
    eMule Allgemein - 21. November 2003 (16)
  12. Kein Upload nach einiger Zeit
    eMule MODs - Allgemein - 17. January 2003 (7)


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:54 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK