[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 15. March 2006, 10:46   #1
Newbie
 
Registriert seit: 15.03.2006
Beiträge: 1
Standard: Coyote-Router schafft kein DSL6000 Problem: Coyote-Router schafft kein DSL6000



Hallo.

Ich betreibe hier in meinem Netzwerk (3 Einzelplatzrechner, 1 Laptop, 1 Fileserver) einen alten Pentium-I (75MHz) mit 2x 3Com 10MBit Netzwerkkarten und der freien Linux-Router-Software "Coyote" als Router.
Nachdem ich jetzt meinen Arcor DSL-Anschluss von DSL1000 auf DSL6000 umgestellt habe und mal einige Geschwindigkeittests durchgeführt habe, bin ich auf folgendes Problem gestossen.
Ich bekomme auf keinem Einzelplatzrechner die volle Downloadgeschwindigkeit von 6MBit hin. Egal was ich auch anstelle...bei maximal 150kByte/s ist Schluss. Wenn ich aber einen Einzelplatzrechner (AMD64-3800MHz mit 1GB Ram und GBit-Netzwerkkarte) nehme und ihn per Netzwerkkabel direkt an das DSL-Modem hänge, steigt die Downloadrate locker auf 350-400kByte/s.

Woran kann das liegen? Sind evtl. die 3Com-Netzwerkkarten im Router zu langsam für DSL6000? Oder hat einer `ne andere Idee?


Ciao....Hed
Hed123 ist offline   Mit Zitat antworten
Alt 15. March 2006, 17:15   #2
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499

das ist immer noch zu wenig.... ich tippe mal darauf das bei dir net mehr wie dsl 3000 geht. arcor ist dafür bekannt, das sie mehr versprechen als oft geht.

drfreak2004 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Coyote-Router schafft kein DSL6000


  1. esel stürzt nach Umstellg.v.dsl6000 auf 16000 ab
    Xtreme MOD - 26. June 2007 (17)
  2. LowID mit Thomson Modem, kein Router, keine Firewall
    DSL Router - 17. May 2007 (52)
  3. emule spinnt->low id (kein router)
    eMule Allgemein - 20. August 2006 (2)
  4. Modem verliert häufig Verbindung seit DSL6000 (teledat 302)
    DSL Router - 17. May 2006 (7)
  5. Konfig Extr4.8.1 Speedport500 DSL6000 2PCs
    Xtreme MOD - 22. January 2006 (3)
  6. DSL6000+neues Modem=eMule läuft schlecht
    eMule für Neulinge - und auch alte Hasen - 15. November 2005 (1)
  7. LowID mit MLNet 2.5-4+2 (WinXP kein Router)
    sonstige Tauschbörsen - 31. January 2005 (4)
  8. mein router ( d-link 604 ) schafft eMule + surfen nicht
    DSL Router - 30. March 2004 (10)
  9. Immer unter 300 Verbindungen - aber kein Router
    eMule MODs - Allgemein - 4. January 2004 (6)
  10. Immer unter 300 Verbindungen aber kein Router
    Mülltonne - 3. January 2004 (1)
  11. Wie viele Verbindungen schafft mein Winroute-Server?
    DSL Router - 21. March 2003 (4)
  12. Wie schafft Ihr das ?
    eMule MODs - Allgemein - 10. January 2003 (33)


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:27 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK