[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 28. May 2006, 21:15   #1
Newbie
 
Registriert seit: 28.05.2006
Beiträge: 2
Standard: Serververbindung Problem: Serververbindung



Ei, ihr da draussen!!!

Ich habe ein problem, und zwar:

Ich bin ein Emule Neuling und habe mir den Xtreme Mod runtergeladen.
Nun kann ich aber zu keinem Server ne Verbindung herstellen, da angeblich
alle Server voll sind. Allerdings habe ich auch den Snake Mod und bei dem
dauert es nich lange und ich hab ne Verbindung. Woran liegt das?
Was mache ich falsch oder was habe ich nicht gemacht?
Bitte um Hilfe!
Seppel-Schorsch ist offline   Mit Zitat antworten
Alt 28. May 2006, 21:23   #2
Newbie
 
Registriert seit: 28.05.2006
Beiträge: 2

Tut mir sorry!!! Ich habe eben erst meine Frage die schon jemand anderes gestellt hat gefunden. Tschuldigung!!!

Seppel-Schorsch ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Serververbindung


  1. keine Serververbindung...
    Mülltonne - 13. September 2009 (2)
  2. Serververbindung
    Mülltonne - 26. March 2008 (2)
  3. Keine Serververbindung
    eMule Allgemein - 23. December 2007 (4)
  4. Serververbindung=ja, KAD-Verbindung=nein
    eMule für Neulinge - und auch alte Hasen - 16. October 2007 (3)
  5. Serververbindung Auffrischintervall
    eMule MODs - Allgemein - 13. April 2007 (3)
  6. Keine Serververbindung...
    Xtreme MOD - 29. April 2006 (27)
  7. Serververbindung nicht möglich!
    eMule MODs - Allgemein - 4. March 2006 (7)
  8. ZoneAlarm Serververbindung Trennung!
    Hard- und Software Allgemein - 24. February 2004 (1)
  9. Serververbindung verloren -ätz!
    Mülltonne - 17. April 2003 (0)
  10. Serververbindung geht oft verloren
    eMule Allgemein - 27. March 2003 (7)
  11. Keine Serververbindung trotz guter ID
    eMule Allgemein - 26. March 2003 (8)
  12. max.5min serververbindung
    eMule Allgemein - 8. March 2003 (6)


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:51 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK