[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 23. March 2003, 19:57   #1
Newbie
 
Registriert seit: 23.03.2003
Beiträge: 3
Standard: Keine Serververbindung trotz guter ID Problem: Keine Serververbindung trotz guter ID



jedes mal, wenn ich mich mit einem server verbinden will, dann dauert die verbindung nur gerade 1 sekunde. so sieht mein logfile aus:

03/23/03 19:48:20: Verbinde zu Portal Pirata (66.111.54.190:4224)...
03/23/03 19:48:20: Verbunden mit Portal Pirata (66.111.54.190:4224), sende Login Anforderung
03/23/03 19:48:27: Verbindung hergestellt zu: Portal Pirata
03/23/03 19:48:27: Neue Client-ID ist 3279200985
03/23/03 19:48:29: Verbindung zu Portal Pirata (66.111.54.190:4224) verloren

ich bin verzweifelt. ich kann mich nur noch mit den kleineren servern verbinden. und an der lowID kanns ja gemäss logfile nicht liegen.

meine einstellungen sind: DL/UL 70/11 und 500 , 500

und mit diesen einstellungen hats auch mal wunderbar geklappt.

grüsse

toeli
toeli11 ist offline   Mit Zitat antworten
Alt 24. March 2003, 18:17   #2
Advanced Member
 
Benutzerbild von Baetmaen
 
Registriert seit: 23.01.2003
Beiträge: 105

Hast du's vielleicht mal mit nem anderen mod versucht??

__________________
Microsoft: Which INI file do you want to reconfigure today?
Baetmaen ist offline   Mit Zitat antworten
Alt 24. March 2003, 22:04   #3
Advanced Member
 
Registriert seit: 08.12.2002
Beiträge: 184
Standard: Keine Serververbindung trotz guter ID Keine Serververbindung trotz guter ID Details

@toeli
Wieviele Dateien hast du im Share?
Bei zu vielen machen viele Server dicht und schmeissen dich sofort wieder.
Ich halte bei mir immer ca 100 Dateien(fertige UND noch im DL zusammen).
Damit fahre ich gut, hab keine Probs bis zur Zwangstrennung (12 H) auf einem Server zu bleiben.

Nullman ist offline   Mit Zitat antworten
Alt 24. March 2003, 23:17   #4
Newbie
 
Registriert seit: 23.03.2003
Beiträge: 3
Standard: Keine Serververbindung trotz guter ID Lösung: Keine Serververbindung trotz guter ID

Ich hab nun die version 0.27b.... aber es lag tatsächlich an meinen shares. ich hatte die letzten tage einen DL durchschnitt von 110kbit/s da dachte ich mir nun sollen die andern auch mal von mir provitieren. da hab ich kurz mal alle mein mp3 und dvd rips freigegeben (ca.15000 dateien). und das war definitiv zuviel des guten.
aber man lernt ja nie aus. nun habe ich nur noch ca. 100 inkl offene DL's und der muli rennt wieder bei ca. 100kb/s - freue herrscht!!

vielen dank trotzdem

toeli
toeli11 ist offline   Mit Zitat antworten
Alt 25. March 2003, 01:11   #5
Advanced Member
 
Registriert seit: 08.12.2002
Beiträge: 184
Standard: Keine Serververbindung trotz guter ID Keine Serververbindung trotz guter ID [gelöst]

Wieder ein glücklicher Mulitreiber mehr!
Nullman ist offline   Mit Zitat antworten
Alt 25. March 2003, 02:21   #6
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624

toeli11, 110kb im schnitt??? hast du ne standleitung?
Anonymous ist offline   Mit Zitat antworten
Alt 25. March 2003, 08:56   #7
Advanced Member
 
Benutzerbild von D'Hn
 
Registriert seit: 10.02.2003
Beiträge: 138

@renegade

toelli11 hat "110 KBit" geschrieben, nicht KByte! Also 110/8= 13,75 Kb/s....

@toelli11

mp3s im eMule Netz freigeben hat wenig Sinn, für kleine Dateien ist das eDonkey Netz prinzipbedingt zu träge. Wer sucht schon im eMule nach Musik? Eher wenige. Der eMule ist gut für deine DVD Rips...
D'Hn ist offline   Mit Zitat antworten
Alt 25. March 2003, 10:01   #8
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624

emule ist auch für mp3´s gut, dann allerdings komplette alben als zip-file.
Anonymous ist offline   Mit Zitat antworten
Alt 26. March 2003, 23:11   #9
Newbie
 
Registriert seit: 23.03.2003
Beiträge: 3

ich meinte natürlich 110 kbyte/s - und ja, ich hab ne standleitung. und mit der musik meinte ich natürlich ganze alben im zip format. logisch oder??
toeli11 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Keine Serververbindung trotz guter ID


  1. keine Serververbindung...
    Mülltonne - 13. September 2009 (2)
  2. Keine Serververbindung
    eMule Allgemein - 23. December 2007 (4)
  3. Keine Serververbindung möglich, Stullemule v4.5
    eMule MODs - Allgemein - 2. June 2007 (5)
  4. Fritzbox 7170 Keine Serververbindung - bitte lesen
    Mülltonne - 21. February 2007 (3)
  5. Keine stabile Serververbindung zu BigBang
    Xtreme MOD - 7. December 2006 (22)
  6. Keine Serververbindung...
    Xtreme MOD - 29. April 2006 (27)
  7. Keine Serververbindung bei 45b iONiX v4.12
    Mülltonne - 9. May 2005 (1)
  8. Trotz positivem TCP-UDP Test und offenem KAD keine Serververbindung.
    eMule Allgemein - 20. April 2005 (5)
  9. Es kann keine Serververbindung hergestellt werden
    eMule für Neulinge - und auch alte Hasen - 29. August 2004 (5)
  10. Wieso gibt es keine Filme in guter Qualität
    Mülltonne - 28. June 2004 (1)
  11. eMule trotz sehr guter Verbindung kein Download
    eMule MODs - Allgemein - 8. April 2004 (2)
  12. Keine Serververbindung mehr nach zahlreichen Versionstests
    eMule für Neulinge - und auch alte Hasen - 7. April 2004 (19)


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:57 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK