[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 26. March 2008, 07:57   #1
Newbie
 
Benutzerbild von sturzflug
 
Registriert seit: 06.12.2005
Beiträge: 1
Standard: Serververbindung Problem: Serververbindung



Hallo,

ich habe emule0.48a Xtreme 6.1 und peerguardian 2.
lange hatte ich keine probleme, bis seit einiger
zeit bei mir die server immer mehr verschwinden
bzw. keine Verbindung mit den Servern hergestellt werden
konnte und beim zweiten Versuch wurden diese aussortiert.
Auch wenn ich die Normal Fake-Free Server.met aktualisiere,
nimmt mein muli eine menge sever nicht mehr an. woran kann
das liegen bzw. warum sortiert er diese aus?
sturzflug ist offline   Mit Zitat antworten
Alt 26. March 2008, 15:06   #2
Alter Board Hase
 
Registriert seit: 14.11.2005
Ort: RIAA-Gefängniszelle 9
Beiträge: 1.354


Nicht alle Server sind stetig online. eMule sortiert nicht erreichbare Server nach einigen Versuchen aus (Optionen/Server), um nicht weiterhin Bandbreite an sie zu verschwenden.

Solange noch Server erreichbar sind deutet dies nicht auf ein Prob hin.

__________________
Pinguine sind süßer als Fenster, selbst wenn diese bunt sind!
Verlierer ist offline   Mit Zitat antworten
Alt 26. March 2008, 15:19   #3
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642
Böse: Serververbindung Serververbindung Details

Zitat:
Zitat von sturzflug Beitrag anzeigen
Hallo,

ich habe emule0.48a Xtreme 6.1 und peerguardian 2.
lange hatte ich keine probleme, bis seit einiger
zeit bei mir die server immer mehr verschwinden
bzw. keine Verbindung mit den Servern hergestellt werden
konnte und beim zweiten Versuch wurden diese aussortiert.
Auch wenn ich die Normal Fake-Free Server.met aktualisiere,
nimmt mein muli eine menge sever nicht mehr an. woran kann
das liegen bzw. warum sortiert er diese aus?
Hallo sturzflug,
willkommen an Board!

Ich frage mich weshalb du nicht mal die Suchfunktion unseres Boards benutzt, über dein Problem (Server und noch mehr Serverprobs)wurde hier im letzten Jahr so viel geschrieben das ein jeder der lesen kann deine Frage beantworten könnte sofern er sich an die Regeln des Boards hält.
Übrigens erhöht die Größe der von dir Verwendeten Schrift nicht die Chancen eine Antwort zu bekommen.

Ich habe dafür (also Menschen wie dich) mal folgenden Pauschal-Text erstellt.

Nix für Ungut, ist bloß weil du nicht der erste sondern eher der zehntausendste bist der die unten aufgeführten Hinweise nicht beachtet hat.

Gib uns Infos über dein System, wir arbeiten hier nicht mit Glaskugeln oder Gedankenleserei!
Als erstes lies dir nochmal die
Board-Rules! durch, danach nochmal die
Checkliste vor dem Posten! und die
FAQ kann ich dir auch noch empfehlen.
Dazu findest du in
Neu hier? Willkommen an Board! sowie in
eMule für Neulinge - und auch alte Hasen viele hinweise die dich der Lösung deines Problems näher bringen oder Tipps geben wie eine Supportanfrage zu stellen ist, welche Informationen wir brauchen um helfen zu können.
Zu guter Letzt benutze bitte die Board-Suchfunktion, darüber wirst du in den meisten Fällen schon Antwort(en) auf deine Frage(n) finden, da die meisten Fragen hier schon mal gestellt wurden.
Zum Thema eMule-Einstellungen - der meist gestellten Frage überhaupt, gerade bei "Neuzugängen" - ist es "die Quelle", auch wenn der größte Teil der Treffer wohl in der Tonne beheimatet ist.
Da die Leute so wie du die Anweisungen in dem
großen grünen Kasten
auf der Startseite dieses Boards missachtet haben.



Pan Tau

__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.

Geändert von Pan Tau (26. March 2008 um 15:21 Uhr)
Pan Tau ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Serververbindung


  1. keine Serververbindung...
    Mülltonne - 13. September 2009 (2)
  2. Keine Serververbindung
    eMule Allgemein - 23. December 2007 (4)
  3. Serververbindung=ja, KAD-Verbindung=nein
    eMule für Neulinge - und auch alte Hasen - 16. October 2007 (3)
  4. Serververbindung Auffrischintervall
    eMule MODs - Allgemein - 13. April 2007 (3)
  5. Serververbindung
    Mülltonne - 28. May 2006 (1)
  6. Keine Serververbindung...
    Xtreme MOD - 29. April 2006 (27)
  7. Serververbindung nicht möglich!
    eMule MODs - Allgemein - 4. March 2006 (7)
  8. ZoneAlarm Serververbindung Trennung!
    Hard- und Software Allgemein - 24. February 2004 (1)
  9. Serververbindung verloren -ätz!
    Mülltonne - 17. April 2003 (0)
  10. Serververbindung geht oft verloren
    eMule Allgemein - 27. March 2003 (7)
  11. Keine Serververbindung trotz guter ID
    eMule Allgemein - 26. March 2003 (8)
  12. max.5min serververbindung
    eMule Allgemein - 8. March 2003 (6)


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:08 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK