[eMule-Web]  

Zurück   [eMule-Web] > eMule > Xtreme MOD

Xtreme MOD Alles zum Xtreme MOD

Antwort
 
LinkBack Themen-Optionen
Alt 26. February 2006, 21:01   #1
Newbie
 
Registriert seit: 26.02.2006
Beiträge: 5
Huh?: Keine Serververbindung... Problem: Keine Serververbindung...



Hallo ich habe mir eMule Xtreme 5 downgeloadet, weil ich gehört hab das da hohe downloadraten kommen.

Nun hab ich aber ein großes Problem...ich kann zu keinem Server (Weder Kad noch Ed2k) verbinden, da steht immer "Der Server scheint voll zu sein"
Bei allen Servern!

Bitte um Hilfe

Mit freundlichen Grüßen
Falke-Fler
Falke-Fler ist offline   Mit Zitat antworten
Alt 26. February 2006, 21:25   #2
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Dein Muli ist nicht mit dem Internet verbunden. Entweder blockt die Firewall oder ein Kabel ist kaputt oder irgend etwas in der Art.

Mit freundlichen Grüßen
aalerich

__________________
_______________________________________________
Der Router ist schuld!
aalerich ist offline   Mit Zitat antworten
Alt 26. February 2006, 22:25   #3
Newbie
 
Registriert seit: 26.02.2006
Beiträge: 5
Standard: Keine Serververbindung... Keine Serververbindung... Details

Ne Ports sind schon freigeschaltet (wegen mein ed2k) und internet geht doch und bei ed2k kann ich mich verbinden...

Falke-Fler ist offline   Mit Zitat antworten
Alt 26. February 2006, 22:35   #4
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800
Standard: Keine Serververbindung... Lösung: Keine Serververbindung...

wenn alle server voll sind mußt Du es so lange probieren bis Du nen freien Platz erwischt. Aber als Tipp: emule funktioniert auch mit Kad alleine sehr gut
__________________
Xman ist offline   Mit Zitat antworten
Alt 26. February 2006, 22:41   #5
Newbie
 
Registriert seit: 26.02.2006
Beiträge: 5
Standard: Keine Serververbindung... Keine Serververbindung... [gelöst]

Haltma bei Kad hab ich keinen servernamen in der liste, und ed2k netz steht jetz "Keine gültigen Server in der Liste" kann mir jemand die server-met url posten oder per pn schicken, dann probier ichs nochmal!
Und wie gesagt bei EDonkey2000 1.4 verbindet alles ist aber zu lahm...
Falke-Fler ist offline   Mit Zitat antworten
Alt 26. February 2006, 23:22   #6
Junior Member
 
Benutzerbild von Psycosmonaut
 
Registriert seit: 10.12.2005
Beiträge: 55

Bei Kad brauchste keine Server da es ein Serverloses Netz ist. Einfach auf verbinden und fertig. Wenn noch keine Kontakte vorhanden sind, einfach hier http://www.overnet2000.de/html/index.php?module=ContentExpress&func=display&ceid= 3 ne Nodes.dat laden und in den Config Ordner von eMule einfügen. Muli dann neu starten und Kad verbinden.
__________________

Geändert von Psycosmonaut (26. February 2006 um 23:26 Uhr)
Psycosmonaut ist offline   Mit Zitat antworten
Alt 26. February 2006, 23:34   #7
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

und wenn Du ne serverliste brauchst....
ein paar cm unter dem Eingabefeld der URL, im Info-Fenster, findest Du nen Link zu einer server-met-Seite
__________________
Xman ist offline   Mit Zitat antworten
Alt 26. February 2006, 23:38   #8
Newbie
 
Registriert seit: 26.02.2006
Beiträge: 5

@Psycosmonaut
ich kann mich nicht zu kad verbinden, trotz der datei und neustart!!!!!!! ed2k geht auch net wie soll ich jetz ziehen (außer ed2k1.4 zu benutzen)

@Xman
check ich nich wo

Ich hab ein neues Problem, das alte auch immernoch, aber ich habe eine LowID, obwohl die Ports alle freigeschalten sind, hat einer ne ahnung wie ich eine highID bekomme???

Geändert von Falke-Fler (28. February 2006 um 14:57 Uhr) Grund: Dreifachpost
Falke-Fler ist offline   Mit Zitat antworten
Alt 27. February 2006, 01:25   #9
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Zum Thema LowID:

http://www.emule.nu/

Zum Thema Server.met-Link:



Mit freundlichen Grüßen
aalerich
__________________
_______________________________________________
Der Router ist schuld!

Geändert von aalerich (27. February 2006 um 13:52 Uhr)
aalerich ist offline   Mit Zitat antworten
Alt 27. February 2006, 10:11   #10
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Zitat:
Zitat von Falke-Fler
ich kann zu keinem Server (Weder Kad noch Ed2k) verbinden [...]
Ne Ports sind schon freigeschaltet (wegen mein ed2k) und internet geht doch und bei ed2k kann ich mich verbinden...
Könntest du da mal etwas Klarheit schaffen? Welche Ports hast du wo freigeschaltet? Du hast nicht zufällig eDonkey laufen und versuchst eMule mit den gleichen Ports parallel zu starten, oder?
Pathfinder ist offline   Mit Zitat antworten
Alt 28. February 2006, 00:37   #11
Newbie
 
Registriert seit: 26.02.2006
Beiträge: 5

@Pathfinder
Ja genau das habe ich getan...
Ich hab ed2k laufen lassen und wollt mich zu emule verbinden.
Heute morgen hab ich herausgefunden, dass es so nicht geht, weil ich da dann emule zuerst gestartet hatte, mich problemlos verbinden konnte, und dann bei ed2k nicht verbinden konnte...
War ahnungslos...konnte es ja net wissen...

Und zu den Ports: In der Firewall und in der Fritz.Box hab ich sie freigeschaltet! Und ed2k UDP Port ist nicht der gleiche wie bei emule xtreme bei mir!

Trotzdem ein Download ist so wie bei ed2k irgendwie gleich lahm/schnell, abwarten, vielleicht wird sich da noch etwas ändern, aber bei der DAtei hab ich doch über 70 Quellen, komisch, da müsste doch ein guter Download da sein...hat jemand ne Idee woran das liegen sollte? Und ich hab über 150 mp3-Dateien und hab NAFC oder wie das auch heißt, eingeschaltet.

Mit freundlichen Grüßen
Falke-Fler

P.s: Bei Kad kann ich mich immernoch nicht verbinden, hab aber Kontakte in der Liste!
Falke-Fler ist offline   Mit Zitat antworten
Alt 28. February 2006, 00:51   #12
Board Profi
 
Benutzerbild von seppl12
 
Registriert seit: 22.05.2005
Beiträge: 1.116

Nach wie vor sehr sehr verwirrend Falke-Fler, was du schreibst ... nicht nachvollziehbar.

In der Statuszeile (unten) von eMule siehst du eine Art Weltkugel mit zwei Pfeilen drauf. Welche Farbe haben die denn?
__________________
Official eMule@Boinc Teams - Seti, Predictor, Climateprediction and Einstein
seppl12 ist offline   Mit Zitat antworten
Alt 28. February 2006, 01:16   #13
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Na ich glaube, da läuft alles so, wie es soll. Er weiß es nur nicht...

Beim Muli dauert es immer etwas bis die Downloads losgehen; Du wirst aber sehen, daß sich das Warten lohnt.

Wenn Du Kontakte in der Kadliste hast bist Du bereits verbunden. Das sind keine Server sondern Nodes. Also z.B. andere Mulis, genau wie Deines. Der Witz von Kad ist ja gerade, daß es ohne Server auskommt. Viel machen kannst Du als Nutzer nicht in dem Fenster; ist etwas langweilig, funktioniert aber.

Laß einfach laufen, mir scheint, es funktioniert alles bestens bei Dir.

Mit freundlichen Grüßen
aalerich
__________________
_______________________________________________
Der Router ist schuld!
aalerich ist offline   Mit Zitat antworten
Alt 6. March 2006, 15:53   #14
Newbie
 
Registriert seit: 05.03.2006
Beiträge: 4
Standard: Keine Serververbindung... keine verbindung

06.03.2006 15:47:48: Verbinde zu la Taverne de l'Espace (80.14.0.2:2525)...
06.03.2006 15:48:05: HanStyle (202.108.156.50:12345) scheint tot zu sein
06.03.2006 15:48:05: Verbinde zu LOGICIEL GRATUIT FRANCE (69.57.132.8:4661)...
06.03.2006 15:48:09: la Taverne de l'Espace (80.14.0.2:2525) scheint tot zu sein
06.03.2006 15:48:09: Verbinde zu maxx1462 (217.235.207.11:3333)...
06.03.2006 15:48:26: LOGICIEL GRATUIT FRANCE (69.57.132.8:4661) scheint tot zu sein
06.03.2006 15:48:26: Verbinde zu NNov Russian Donkey Server (217.106.18.150:4661)...
06.03.2006 15:48:26: Verbunden mit NNov Russian Donkey Server (217.106.18.150:4661), sende Login Anforderung
06.03.2006 15:48:26: Warnung NNov Russian Donkey Server (217.106.18.150:4661) - This server is full.
06.03.2006 15:48:26: NNov Russian Donkey Server (217.106.18.150:4661) scheint voll zu sein
06.03.2006 15:48:27: Verbinde zu Nordstern (81.169.182.144:4661)...
06.03.2006 15:48:30: maxx1462 (217.235.207.11:3333) scheint tot zu sein
06.03.2006 15:48:30: Verbinde zu Razorback 2 (195.245.244.243:4661)...
06.03.2006 15:48:48: Nordstern (81.169.182.144:4661) scheint tot zu sein
06.03.2006 15:48:48: Verbinde zu SERVIDOR DE SOFTWARE (216.127.94.107:4661)...
06.03.2006 15:48:49: SERVIDOR DE SOFTWARE (216.127.94.107:4661) scheint tot zu sein
06.03.2006 15:48:49: Verbinde zu silentscream (205.209.128.140:4661)...
06.03.2006 15:48:51: Razorback 2 (195.245.244.243:4661) scheint tot zu sein
06.03.2006 15:48:51: Verbinde zu TLF Taiwan ED Server (140.123.108.139:7654)...
06.03.2006 15:49:10: silentscream (205.209.128.140:4661) scheint tot zu sein
06.03.2006 15:49:10: Verbinde zu 66.98.192.99 (66.98.192.99:4661)...
06.03.2006 15:49:12: TLF Taiwan ED Server (140.123.108.139:7654) scheint tot zu sein
06.03.2006 15:49:12: Verbinde zu McBain (213.156.39.251:4661)...


da sist nur ein auszug. so geht das schon ne stunde.

Ports 4662 und 4772 sind freigeschaltet, ed2k ist nicht aktiv.

und..KAD hat gar keine verbindung

kann mir da jemand helfen?

vielen dank
jsvenson ist offline   Mit Zitat antworten
Alt 6. March 2006, 16:03   #15
Board Profi
 
Benutzerbild von seppl12
 
Registriert seit: 22.05.2005
Beiträge: 1.116

Wo hast denn diese Serverliste her ... ich kenne keinen einzigen davon. Lade dir eine gültige Serverliste runter und aktiviere in den eMule Einstellungen "Sicheres/langsames verbinden zum Server".
__________________
Official eMule@Boinc Teams - Seti, Predictor, Climateprediction and Einstein
seppl12 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Keine Serververbindung...


  1. keine Serververbindung...
    Mülltonne - 13. September 2009 (2)
  2. Serververbindung
    Mülltonne - 26. March 2008 (2)
  3. Keine Serververbindung
    eMule Allgemein - 23. December 2007 (4)
  4. Keine Serververbindung möglich, Stullemule v4.5
    eMule MODs - Allgemein - 2. June 2007 (5)
  5. Fritzbox 7170 Keine Serververbindung - bitte lesen
    Mülltonne - 21. February 2007 (3)
  6. Keine stabile Serververbindung zu BigBang
    Xtreme MOD - 7. December 2006 (22)
  7. Serververbindung
    Mülltonne - 28. May 2006 (1)
  8. Keine Serververbindung bei 45b iONiX v4.12
    Mülltonne - 9. May 2005 (1)
  9. Trotz positivem TCP-UDP Test und offenem KAD keine Serververbindung.
    eMule Allgemein - 20. April 2005 (5)
  10. Es kann keine Serververbindung hergestellt werden
    eMule für Neulinge - und auch alte Hasen - 29. August 2004 (5)
  11. Keine Serververbindung mehr nach zahlreichen Versionstests
    eMule für Neulinge - und auch alte Hasen - 7. April 2004 (19)
  12. Keine Serververbindung trotz guter ID
    eMule Allgemein - 26. March 2003 (8)


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:45 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK