[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 29. September 2006, 21:37   #1
Newbie
 
Registriert seit: 27.09.2006
Beiträge: 5
Standard: Verbindung - Sinus 154 Problem: Verbindung - Sinus 154



ich habe ein Problem mit dem Router (WLAN): T-DSL - Sinus 154 DSL
Basic 3

Und zwar funktioniert das Internet, aber emule läuft nicht. Das
komische ist: Emule läuft auf einmal nicht mehr. Von ein auf den
anderen Tag. Ich habe NICHTS verstellt.

Bei den anderen, die sich im Netzwerk befinden, funktioniert Emule.

Folgende Situation bei emule:

"Wenn ich verbinde, verbindet sich emule erfolgreich mit einen Server
und diese Kugel ist auch grün. Nur passieren tut nichts. Er lädt nix
runter, sondern nur Upload funktioniert. Und wnen ich dann wieder in
die Servleriste gehe, und einen anderen Server auswählen will, dann
hat emule komplett die INternetverbindung verloren und der kann nicht
mehr zu einen Server verbinden.


P.S. -> Ich habe im Internet gesucht und auch hier im Forum eine Antwort gesucht, aber KEINE hat ein Erfolg gebracht, oder war irgendwie logisch, dass dies das Problem ist.
meteorologe ist offline   Mit Zitat antworten
Alt 30. September 2006, 04:32   #2
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642

Zitat:
Zitat von meteorologe
ich habe ein Problem mit dem Router (WLAN): T-DSL - Sinus 154 DSL
Basic 3 ...
... P.S. -> Ich habe im Internet gesucht und auch hier im Forum eine Antwort gesucht, aber KEINE hat ein Erfolg gebracht, oder war irgendwie logisch, dass dies das Problem ist.
Sieht eher so aus als hättest du ein Problem mit dem Lesen und Verstehen.
Zu deinem Post Scriptum kann ich dir nur die Suchanleitung empfehlen, die Erwähnung von Logik in dem Selben muss wohl ein Witz sein, so wie du dich hier bisher eingeführt hast.

Denn, wenn du ein prob mit dem Router hast dann solltest du das auch im 'Router-Forum', erkennbar an der Bezeichnung "DSL Router", posten.

Pathfinder hat dir einen deutlichen Hinweis gegeben.
Zitat:
Zitat von Pathfinder
Wegen Nichtbeachtung der Checkliste vor dem Posten: Tonne
Ich geb dir jetzt noch drei weitere Hinweise:
Die Board Hilfe,
die FAQ (Anleitung und FaQ für eMule und eMule MoDs),
und die Board-Rules!, sind zu benutzen, zu beachten und einzuhalten.

Außerdem sollte jemand nicht innerhalb von 3 Tagen nach seiner Anmeldung am Board vergessen haben welchen BEDINGUNGEN zur Benutzung desselben er oder sie zugestimmt hat. Erst recht nicht wenn seine ersten 2 Postings gleich in die Mülltonne gewandert sind.
Dieses wird ihnen wohl bald Gesellschaft leisten. Wer sich so verhält sollte keine Hilfe erwarten.

Zur Info: Posting gemeldet.

Gute Nacht
Pan Tau

P.S.: Ein Tipp: Versuch mal logisch an dein nächstes Posting heranzugehen.

__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.
Pan Tau ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Verbindung - Sinus 154


  1. Hohe id mit sinus 154 DSL basic 3 ??
    Mülltonne - 21. March 2007 (1)
  2. LowID with Router T-Sinus 154
    DSL Router - 4. March 2007 (5)
  3. Mein t sinus 154 dsl basic se verhindert irgendwie glaub ich die emule TCP verbindung
    DSL Router - 12. February 2007 (6)
  4. Ich meinte SINUS 154 DSL BASIC SE
    Mülltonne - 17. December 2006 (1)
  5. T-Sinus 154 Basic vs. T-Sinus 1054
    DSL Router - 7. September 2005 (1)
  6. t-sinus 154
    DSL Router - 15. February 2005 (4)
  7. T-Sinus 154 DSL > mir reichts
    Mülltonne - 10. February 2005 (1)
  8. T-Sinus 154 DSL (Data) [WLAN]
    DSL Router - 10. February 2005 (2)
  9. Kademlia verliert die Verbindung (Sinus 154 DSL Basic SE)
    DSL Router - 28. October 2004 (6)
  10. Verbindung bricht ab mit T-Sinus 154 Basic
    DSL Router - 19. September 2004 (1)
  11. sinus 154 dsl basic se
    DSL Router - 1. September 2004 (4)
  12. Total absturz mit T Sinus 154 Router und T Sinus 154 Data
    DSL Router - 5. July 2004 (7)


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:29 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK