[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 15. January 2007, 14:55   #1
Newbie
 
Registriert seit: 15.01.2007
Beiträge: 3
Huh?: Zwei Router /LowID Problem: Zwei Router /LowID



Halli,

ich benutze schon lange emule mit nur einem Router, dem Netgear WGR 614,und jetzt nach einem Routerzuwachs (FritzBox) hab ich nur noch LOwID.

Konfig:

WinXP SP2
emule 0.47c
Router 1: FritzBox Fon 7141 incl Modem
Router 2: Netgear WGR 614 v4 mit neuester Firmware

Der Aufbau ist folgendermaßen:

Splitter ---> FritzBox DSL Anschluß -----> an freien Port von Netgear ----> Netzwerkkarte

Vom Netgear gehen zwei weitere Netzwerkgeräte ab.

EmulePorts in der Fritzbox sind standartmäßig angegeben zum aktivieren ----> Haken gesetzt also freigegeben
Fritzbox hat DHCP an
IP 192.168.178.1 (Standart)

Netgear ist in Standartkonfig, auch als DHCP, dort sind keine Ports freigegeben oder geforwarded oder getriggert.
IP 192.168.0.1 (Standart) bekommt aber die IP 192.168.178.21 zugewiesen.

IP Rechner 192.168.178.xxx ( von Fritzbox zugewiesen, nicht statisch)


Komischerweise wird die Fritzbox als nicht erkannte Hardware vom mitgelieferten Diagnoseprogramm ausgewiesen. Es funktioniert aber aller Internetverkehr problemlos.

Ist die Reihenfolge der Geräte so richtig?
Welcher Router ist denn nun für emule verantwortlich? welche Ports müssen auf welchen Router freigegeben/geforwarded werden?
usw usw.

In emule oder auch shareaza bekomme ich leider jedoch immer eine LowID. Woran liegt das, was ist falsch??

Danke für Hilfe

Geändert von gefu (15. January 2007 um 15:08 Uhr)
gefu ist offline   Mit Zitat antworten
Alt 15. January 2007, 15:25   #2
Moderator
 
Benutzerbild von mav744
 
Registriert seit: 20.11.2004
Ort: IOWA
Beiträge: 886


Doppeltes erstellen von Threads, durch das doppelte erstellen bekommt man auch nicht schneller eine Antwort.

----->Tonne

__________________
Das Muli ist kein Porsche auch langsam kommt man an das Ziel (Geduld Zahlt sich immer aus)
mav744 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Zwei Router /LowID


  1. O2-Router (Zyxel) und Firewalled/LowID
    DSL Router - 11. April 2008 (4)
  2. LowID mit Alcatel Router
    DSL Router - 2. September 2007 (1)
  3. LowID mit Router Speedtouch 546i
    DSL Router - 16. May 2007 (1)
  4. LowID mit Digitus Router
    DSL Router - 4. April 2007 (4)
  5. LowID with Router T-Sinus 154
    DSL Router - 4. March 2007 (5)
  6. Zwei Router /LowID
    DSL Router - 14. February 2007 (7)
  7. LowID ohne Router und Firewall
    Xtreme MOD - 18. November 2005 (14)
  8. LowID mit Silvercrest WLAN Router
    Mülltonne - 16. November 2005 (3)
  9. Router Sitecom LowId
    Mülltonne - 20. April 2005 (0)
  10. DL langsam + LowID (Router + Kerio Firewall)
    eMule für Neulinge - und auch alte Hasen - 1. July 2004 (6)
  11. eMule LSD + Netgear Router = LOWID
    Mülltonne - 28. December 2003 (1)
  12. Router + eMule = LOWID ????????
    DSL Router - 6. February 2003 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:51 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK