[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 27. January 2007, 18:52   #1
Newbie
 
Registriert seit: 27.01.2007
Beiträge: 1
Standard: Probleme mit dem Brennen von avi Problem: Probleme mit dem Brennen von avi



Ich habe im Emule Video-Dateien runtergeladen. Sie heißen "DVB-T Rip XviD" und haben folgende Charakteristika:
Bild
Breite 704 Pixel
Höhe 400 Pixel

Audio
Dauer 01:21:32
Bitrate 113 kBit/s
Bildformat MPEG Layer-3

Video
Bildfrequenz 25 Einzelbilder/Sekunde
Datenrate 146 kBi/s

Auf dem Computer funktionieren sie perfekt, aber wenn ich eine Daten-CD oder -DVD damit brenne (ich benutze RealPlayer bzw. Roxy), ist das Bild nicht korrekt (verschwommen), Ton nicht korrekt usw., obwohl mein DVD-Player DivX unterstützt. Liegt das am Player (ein schon mehrere Jahren alter Philips) oder muss ich die Dateien irgendwie konvertieren, bevor ich sie auf CD oder DVD brenne?
Ich habe sehr wenig Ahnung von Video-Formaten. Wer kann mir helfen? Danke im voraus.
papageno ist offline   Mit Zitat antworten
Alt 27. January 2007, 22:37   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Willkommen an Board, papageno!

Mehr Ahnung von Video-Formaten hast du nach dieser Lektüre.

Ansonsten haben wir zu "XviD auf DVD" schon jede Menge Threads mit Lösungen, einfach mal suchen!

Wegen Nichtbeachtung der Checkliste vor dem Posten: Tonne

Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Probleme mit dem Brennen von avi


  1. Probleme mit dem JDownloader...
    Filesharing - 2. August 2011 (2)
  2. Probleme mit Avi Datei(en)
    DivX / XviD / *VCD - 13. October 2009 (7)
  3. Probleme beim Brennen von bin/cue-Dateien mit Nero
    Video- und Brenn-Tools - 22. October 2006 (10)
  4. Probleme mit dem Linkcatcher
    Mülltonne - 16. May 2006 (1)
  5. Probleme beim brennen von PS2 Games
    Mülltonne - 4. December 2005 (1)
  6. wie geht das mit dem bin-brennen?
    Mülltonne - 25. September 2005 (1)
  7. Probleme beim Append avi Segment mit Nandub
    Mülltonne - 7. October 2004 (0)
  8. Probleme mit dem emcrypt!!!
    Mülltonne - 25. May 2004 (2)
  9. Probleme mit dem UL
    eMule MODs - Allgemein - 24. February 2004 (6)
  10. Probleme mit dem Server-Ping
    eMule MODs - Allgemein - 6. February 2004 (1)
  11. probleme mit dem port
    eMule MODs - Allgemein - 27. August 2003 (3)
  12. Probleme mit dem Speed
    eMule Allgemein - 5. January 2003 (17)


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:54 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK