[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 7. October 2004, 22:43   #1
Newbie
 
Registriert seit: 08.03.2003
Beiträge: 27
Standard: Probleme beim Append avi Segment mit Nandub Problem: Probleme beim Append avi Segment mit Nandub



Hallo

Habe englishe Tonspur ausgetauscht und wollte nun beide teile zusammenfügen, leider bekomme ich folgende Fehlermeldung.



Wie kann ich das ändern ?

thx
__________________
Win2k SP4, 512 Ram, Win2000 SP4, Router Netgear DG834 GTB
croatia ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Probleme beim Append avi Segment mit Nandub


  1. mkv in avi umwandeln mit mehreren Tonspuren / Avi läuft nicht auf DVD-Player
    DivX / XviD / *VCD - 7. April 2011 (6)
  2. Probleme mit Avi Datei(en)
    DivX / XviD / *VCD - 13. October 2009 (7)
  3. Probleme mit dem Brennen von avi
    Mülltonne - 27. January 2007 (1)
  4. Beim Umcodieren einer avi mit Nero wird die Datei sehr groß
    Video- und Brenn-Tools - 16. December 2006 (6)
  5. Probleme beim Brennen von bin/cue-Dateien mit Nero
    Video- und Brenn-Tools - 22. October 2006 (10)
  6. Hilfe meine Avi dateien machen probleme
    DivX / XviD / *VCD - 17. January 2006 (7)
  7. Codierfehler beim Umwandeln von avi zu mvcd mit Davideo 4
    DivX / XviD / *VCD - 8. December 2005 (4)
  8. Probleme beim ziehen
    Mülltonne - 28. October 2005 (0)
  9. Probleme mit Internetlinks beim Download mit Browser Opera
    Allgemeines OffTopic - 20. January 2004 (6)
  10. probleme beim downloaden!!!
    eMule Allgemein - 18. January 2004 (3)
  11. Ton Probleme beim AVI-Stand Alone Player
    DivX / XviD / *VCD - 24. November 2003 (7)
  12. Probleme mit ed2k-links beim neuen Fusion-Webserver
    eMule MODs - Allgemein - 21. March 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:31 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK