[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 5. February 2007, 14:18   #1
Newbie
 
Registriert seit: 05.02.2007
Beiträge: 2
Standard: Ports weiterleiten mit Speedport W501V Problem: Ports weiterleiten mit Speedport W501V



Vielleicht kann mir jemand helfen:
Ich hatte den W500V und jetzt neu den W501V.
Leider ist hier die Portfreigabe völlig anders, und aus der Beschreibung werd ich einfach nicht schlau.
Was ist den auf dieser Seite der Portfreischaltung genau einzutragen?

Vielen Dank im Voraus

[edit by Pathfinder: Überschrift aussagekräftiger gemacht.]
joess ist offline   Mit Zitat antworten
Alt 6. February 2007, 05:05   #2
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642

Zitat:
Zitat von joess
Vielleicht kann mir jemand helfen:
Ich hatte den W500V und jetzt neu den W501V.
Leider ist hier die Portfreigabe völlig anders, und aus der Beschreibung werd ich einfach nicht schlau.
Was ist den auf dieser Seite der Portfreischaltung genau einzutragen?

Vielen Dank im Voraus

[edit by Pathfinder: Überschrift aussagekräftiger gemacht.]
Hallo joess,
ich habe mir gerade das Handbuch von deinem Speedport W 501 V heruntergeladen und zweimal durchgelesen, da scheint die Telekom doch glatt den Teil zum freischalten der Ports vergessen zu haben.
Kannst du eventuell Screenshots von den entsprechenden Einstellungsfenstern im Speedport W 501 V machen und sie hier im Thread online stellen, zum Beispiel über den Image-Hoster Image-Shack oder ähnliche Dienste?
Vielleicht können wir dir dann sagen was zu tun ist, im Augenblick bin ich zumindest überfordert dir gezielte Anweisungen zu geben.

MfG
Pan Tau

__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.
Pan Tau ist offline   Mit Zitat antworten
Alt 6. February 2007, 09:13   #3
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635

Standard: Ports weiterleiten mit Speedport W501V Ports weiterleiten mit Speedport W501V Details

Unter Netzwerk -> NAT & Portregeln kann man die Ports einstellen.
Dort dann "Neue Regel anlegen" anklicken.
Bezeichnung :"Egal" Dann Kästchen Aktiv anklicken!
Dann die IP deines Rechners eintragen, Protokoll TCP lassen.
Unten dann "Umgeleitete Ports - Öffentlich" den Emule-Port eintragen (zB also 4662)
diesen dann auch bei private clients darunter eintragen.
Das ganze speichern und fertig ist das Portforwarding.

Das ganze dann noch mit dem zweiten Emule-Port!

Gruß, L3v3l

L3v3l0rd ist offline   Mit Zitat antworten
Alt 6. February 2007, 10:49   #4
Newbie
 
Registriert seit: 05.02.2007
Beiträge: 2
Standard: Ports weiterleiten mit Speedport W501V Lösung: Ports weiterleiten mit Speedport W501V

vielen dank l3v3l,
ich habs genau so gemacht und es klappt hervorragend, beide ports sind jetzt freigeschaltet
joess ist offline   Mit Zitat antworten
Alt 6. February 2007, 15:19   #5
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642
Frage: Ports weiterleiten mit Speedport W501V Ports weiterleiten mit Speedport W501V [gelöst]

@ L3v3l0rd: Hallo L3v3l0rd, sag mal hast du ein anderes Handbuch (gefunden) oder kennst du einfach nur den Speedport W 501 V?
Sollte deine Anleitung aus dem Internet stammen, wo kann ich sie finden?

MfG
Pan Tau
__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.
Pan Tau ist offline   Mit Zitat antworten
Alt 6. February 2007, 15:25   #6
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635


Zitat:
Zitat von Pan Tau
@ L3v3l0rd: Hallo L3v3l0rd, sag mal hast du ein anderes Handbuch (gefunden) oder kennst du einfach nur den Speedport W 501 V?
Der Router steht hier unter meinem Tisch

Gruß, L3v3l

Aber auch hier: www.t-com.de/dlp/eki/downloads/b/bSpeedportW501V_0106.pdf

Geändert von L3v3l0rd (6. February 2007 um 15:27 Uhr)
L3v3l0rd ist offline   Mit Zitat antworten
Alt 5. October 2007, 23:21   #7
Newbie
 
Registriert seit: 05.10.2007
Beiträge: 3

Hallo,
ich habe das mit den NAT & Portregeln auch getestet, ich habe nur das Problem, dass ich dann die IP meines Rechners nicht eintragen kann, dort ist nichts, was kann ich da am besten machen????

LG
ziska-sf ist offline   Mit Zitat antworten
Alt 6. October 2007, 10:05   #8
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635


Zitat:
Zitat von L3v3l0rd Beitrag anzeigen
Unter Netzwerk -> NAT & Portregeln kann man die Ports einstellen.
Dort dann "Neue Regel anlegen" anklicken.
Bezeichnung :"Egal" Dann Kästchen Aktiv anklicken!
Dann die IP deines Rechners eintragen...l
Bist du denn so wie oben vorgegangen?
L3v3l0rd ist offline   Mit Zitat antworten
Alt 6. October 2007, 10:28   #9
Newbie
 
Registriert seit: 05.10.2007
Beiträge: 3

Das Kästchhen hatte ich aktiviert, und da wo ich die IP eitrage oder auswähle, da ist dann sobald ich auf die auswahl gehe das Feld blau hinterlegt.
ziska-sf ist offline   Mit Zitat antworten
Alt 3. December 2007, 20:06   #10
Newbie
 
Benutzerbild von American
 
Registriert seit: 03.12.2007
Ort: Haßmersheim
Beiträge: 5
Standard: Ports weiterleiten mit Speedport W501V Speedport 501

Zitat:
Zitat von L3v3l0rd Beitrag anzeigen
Unter Netzwerk -> NAT & Portregeln kann man die Ports einstellen.
Zitat:
Zitat von L3v3l0rd Beitrag anzeigen
Dort dann "Neue Regel anlegen" anklicken.
Bezeichnung :"Egal" Dann Kästchen Aktiv anklicken!
Dann die IP deines Rechners eintragen, Protokoll TCP lassen.
Unten dann "Umgeleitete Ports - Öffentlich" den Emule-Port eintragen (zB also 4662)
diesen dann auch bei private clients darunter eintragen.
Das ganze speichern und fertig ist das Portforwarding.

Das ganze dann noch mit dem zweiten Emule-Port!

Gruß, L3v3l



So Gruß, L3v3l,
Hier ist meine Senario....

WIC (World in Conflict)
installiert

ports freigegeben wie du beschriben hast, ports zum frei schalten war..

TCP & UDP 48000-48100

TCP 3004

TCP 52999

UDP 52999 & 22993

Also habe ich dann 6 Port-Regeln gestellt...

48000-48100 TCP
48000-48100 UDP
3004 TCP
52999 TCP
52999 UDP
22993 UDP

Habe das IP vom computer festgestellt durch comandpromt, als zweitcom, also 192.168.2.0, i.e wenn beide coms an sind dann 192.168.2.1

Ich denke dass man ein dreistellig zahl haben muss ????

192.168.2.100 oder 192.168.2.101

auf jaden fall es geht momenttan nicht, habe grade mit der jenigen gesprochen und der sagt durch commandpromt kommt der nummer .....2.1 oder....2.0

Sein com ist..

Vista Priemium
durch WLAN verbunden
also, Com ist online nur das spiel verbindett nicht

mfg, Wade
American ist offline   Mit Zitat antworten
Alt 4. December 2007, 09:17   #11
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635


Also ich kenne WIC nicht, aber ich lese aus deinem Post, das jemand (oder du) sich mit dir (oder jemand anderen) per IP-Adresse verbinden will.?!
Als IP Adresse gebt ihr aber die INTERNE IP Nummer an, das ist falsch.
Alles was mit 192.168.... anfängt sind LAN-IPs. Ihr braucht aber die WAN-IPs.
Die bekommt ihr immer neu, wenn ihr euch ins DSL einwählt (sagt man das noch?), bzw. bei 24h IP-Wechsel.
Wenn du im Browser eingibst speedport.ip -> dann auf Status klickst, steht bei Internetzugang hinter deinem Providernamen (zB T-Online) die WAN-IP die ihr zum zocken braucht.

Gruß, L3v3l
L3v3l0rd ist offline   Mit Zitat antworten
Alt 4. December 2007, 15:23   #12
Newbie
 
Benutzerbild von American
 
Registriert seit: 03.12.2007
Ort: Haßmersheim
Beiträge: 5

L3,
gut das verstehe ich, ya ist mein partner in sinsheim, was ich nicht verstehe, ich habe das spiel dann auch gekauft installiert, und dann gespielt ???? (w700v), bzw. ich spiele immer noch???

so du sagts beim w501v sind meine ports richtig.
nur das die ip was wir eingegben hab sind falsch ?

ich hab bei mir geschaut und die addy gefunden was du meinst (Aktiv: 217.227.113.***)

dies meinst du das ich mit ins portforwarding eintragen muss ????

wird aber jedes beliebe std. wechseln ?

hast du ein messenger ?, wir konnen reden, mein deutsch ist besser wenn ich rede
__________________
1st Amendment
"Freedom of Speech"
the Germans have it too!!! zeit 10.12.1948
American ist offline   Mit Zitat antworten
Alt 5. December 2007, 13:16   #13
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635


Zitat:
Zitat von American Beitrag anzeigen
ich hab bei mir geschaut und die addy gefunden was du meinst (Aktiv: 217.227.113.***)
dies meinst du das ich mit ins portforwarding eintragen muss ????
Diese IP nicht im router eintragen, sondern bei WIC.
Wie gesagt, ich kenne das Spiel nicht, aber wenn einer den Server macht, muss der andere als Client die WAN-IP des Servers bei seinem Client eintragen, FALLS es kein globales Anmeldefenster oder ähnliches wie zB bei Steam gibt.

Evtl. (und falls du native-english-speaking bist) schau mal ins offizielle Forum:
h**p://www.massgate.net/read.php?3,41962

Gruß, L3v3l
L3v3l0rd ist offline   Mit Zitat antworten
Alt 5. December 2007, 13:57   #14
Newbie
 
Benutzerbild von American
 
Registriert seit: 03.12.2007
Ort: Haßmersheim
Beiträge: 5

Zitat:
Zitat von L3v3l0rd Beitrag anzeigen
aber wenn einer den Server macht, muss der andere als Client die WAN-IP
Ich will KEINE server sondern nur Spielen

Letzte Versuch, VERGESS alles was wir vorher geredet hab...

System:
Vista / WLAN / W501V

Habe Spiel installiert...
muss aber ports oeffne....
6 Port-Regeln gestellt...

48000-48100 TCP
48000-48100 UDP
3004 TCP
52999 TCP
52999 UDP
22993 UDP


IP addy war schon im Portregeln formular eingetragen....(nur ein computer war an, so dass das router NUR ein computer seht), ((IP bestaedigt durch Command Prompt))
http://img132.imageshack.us/img132/5...eedport1gf.jpg

verbindett trozdem nicht mit Massgate
__________________
1st Amendment
"Freedom of Speech"
the Germans have it too!!! zeit 10.12.1948
American ist offline   Mit Zitat antworten
Alt 7. December 2007, 13:55   #15
Newbie
 
Benutzerbild von American
 
Registriert seit: 03.12.2007
Ort: Haßmersheim
Beiträge: 5

L3 ? hast idea ?
__________________
1st Amendment
"Freedom of Speech"
the Germans have it too!!! zeit 10.12.1948
American ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Ports weiterleiten mit Speedport W501V


  1. ports freigeben Speedport W722V
    Filesharing - 13. January 2012 (2)
  2. Portforwarding mit Speedport W510V
    DSL Router - 17. February 2008 (1)
  3. Verbinungsabruch mit Speedport w 700v
    DSL Router - 30. August 2007 (8)
  4. LowID trotz Portforwarding mit Speedport W 500V, Telekom
    DSL Router - 15. May 2007 (8)
  5. LowID mit Speedport W701
    DSL Router - 5. April 2007 (1)
  6. Nach Update auf neue Firmware (28.04.07)bei Speedport W501V Packet Loss ?
    DSL Router - 20. January 2007 (8)
  7. Bitte um Hilfe bei freischalten von Ports bei Speedport W700V
    DSL Router - 6. December 2006 (1)
  8. Ports für Emule freischalten bei Speedport 701v?
    DSL Router - 30. October 2006 (1)
  9. Low ID mit Speedport
    Mülltonne - 11. September 2006 (1)
  10. LowID mit Speedport
    Mülltonne - 11. September 2006 (1)
  11. low id mit speedport 500v
    Mülltonne - 14. March 2006 (4)
  12. Downloadlinks auf Emule Rechner weiterleiten
    eMule für Neulinge - und auch alte Hasen - 18. October 2005 (6)


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:13 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK