[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > Hard- und Software Allgemein

Hard- und Software Allgemein Themen/Fragen zu Hard- und Software wie Hardwareprobleme, OS-bezogene Fragen und andere Software

Antwort
 
LinkBack Themen-Optionen
Alt 22. February 2007, 10:46   #1
Gesperrt
 
Benutzerbild von Piping Butt
 
Registriert seit: 07.02.2007
Beiträge: 189
Frage: Kerio Firewall - Angriffsmeldung "Bad Traffic Loopback" Problem: Kerio Firewall - Angriffsmeldung "Bad Traffic Loopback"



Hallo!


Ich habe die Kerio Personal Firewall 4.3.2. Dort ist unter den "Nips" Angriffsquellen des öfteren folgende Meldung:

BAD-TRaffic Loopback Traffic - Angriffsquelle "Localhost".

Es wurde als "schlecht" oder "gefährlich" eingestuft und geblockt.


Unter Netzwerksicherheit/Vertraut steht bei mir "Loopback" und eine Einwahlnummer. Das kann doch nur die Netzwerkkarte sein.

Aber da sind zwei Adapter. Einer mit der Bezeichnung meines Providers und der Einwahlnummer "0". Und der andere eben mit "Loopback".

Was hat das zu bedeuten?

Geändert von Piping Butt (22. February 2007 um 13:48 Uhr)
Piping Butt ist offline   Mit Zitat antworten
Alt 22. February 2007, 15:24   #2
Alter Board Hase
 
Registriert seit: 14.11.2005
Ort: RIAA-Gefängniszelle 9
Beiträge: 1.354


Bei mir hatte Kerio auch zwei Adapter gefunden. Wie sich heraus stellte, war einer davon meine echte Netzwerkkarte und der Andere meine TV-Karte
Letztere wurde durch die Wall übrigens lahmgelegt, dass war neben der kriminellen Systemauslastung auch der Grund für mich zur Sygate zurück zu kehren.

Verlierer ist offline   Mit Zitat antworten
Alt 22. February 2007, 19:52   #3
Gesperrt
 
Benutzerbild von Piping Butt
 
Registriert seit: 07.02.2007
Beiträge: 189
Standard: Kerio Firewall - Angriffsmeldung "Bad Traffic Loopback" Kerio Firewall - Angriffsmeldung "Bad Traffic Loopback" Details

Ich habe zwar keine TV-Karte....aber dafür ein Onboard Lan und ne Netzwerkkarte. Den Onboard-Chip habe ich abgestellt weil der ne Zeit lang Probleme gemacht hat. Könnte sein das es daran liegt.

Kann sein das es daran liegt. Ansonsten finde ich die Kerio Firewall von diesen Personal Firewalls am besten. Auch besser als die von Norton. Was vermutlich an der intuitiven und gut überschaubaren Oberfläche und relativ einfachen Konfiguration liegt.

Und Ressourcen - naja. 16 Mb(für zwei Kerio Prozesse) sind wirklich nicht viel. Habe 1Gb Arbeitsspeicher. Der Explorer hat bei mir alleine schon 35Mb. Habe schon die Darstellungen ein wenig runtergeschraubt. Bei Xp.

Emule "frisst" im Moment 110 Mb. Ich denke nicht das Kerio viel Ressourcen benötigt.

Piping Butt ist offline   Mit Zitat antworten
Alt 22. February 2007, 21:54   #4
Alter Board Hase
 
Registriert seit: 14.11.2005
Ort: RIAA-Gefängniszelle 9
Beiträge: 1.354

Standard: Kerio Firewall - Angriffsmeldung "Bad Traffic Loopback" Lösung: Kerio Firewall - Angriffsmeldung "Bad Traffic Loopback"

Falls du den OnBoard-Chip im BIOS ausgestellt hast dürfte er eigentlich nicht von Kerio gefunden (was nix sagt kann auch nicht gehört werden). Hast du denn vielleicht die jetzige Windows-Installation irgendwann mal bei aktiviertem LAN-Chip gestartet? So das Windows den Chip vielleicht als Hardwareleiche gespeichert hat oder so?
Verlierer ist offline   Mit Zitat antworten
Alt 23. February 2007, 11:52   #5
Gesperrt
 
Benutzerbild von Piping Butt
 
Registriert seit: 07.02.2007
Beiträge: 189
Standard: Kerio Firewall - Angriffsmeldung "Bad Traffic Loopback" Kerio Firewall - Angriffsmeldung "Bad Traffic Loopback" [gelöst]

Ja. Ich hatte den Onboard-Chip nach der Windows-Installation abgeschaltet.

Naja, ansonsten passiert ja nichts schlimmes. Das Internet läuft auch ohne Probleme. Mich hat nur mal interessiert was das sein könnte. Und warum diese Meldung ausgeworfen wird.
Piping Butt ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Kerio Firewall - Angriffsmeldung "Bad Traffic Loopback"


  1. Bluescreen "BAD POOL CALLER" beim "eseln"
    Hard- und Software Allgemein - 30. June 2008 (8)
  2. Pfad für "downloads.txt" und "downloads.bak" ändern (Vista)
    eMule Allgemein - 27. November 2007 (6)
  3. GMX-Spamfilter gegen "GMX-Updates" und "-News"?
    Allgemeines OffTopic - 4. September 2006 (7)
  4. Kann "Portforwarding" und/oder "Portmapping" nicht finden
    DSL Router - 14. August 2005 (7)
  5. Kerio Firewall und eMule nach Neuinstallation Probleme
    eMule für Neulinge - und auch alte Hasen - 24. May 2005 (0)
  6. "Timer for ReAsk Sources" vs. "ReAsk Server f
    eMule MODs - Allgemein - 7. January 2005 (17)
  7. DL langsam + LowID (Router + Kerio Firewall)
    eMule für Neulinge - und auch alte Hasen - 1. July 2004 (6)
  8. Kerio Personal Firewall mit Emule ?
    eMule Allgemein - 6. December 2003 (45)
  9. "Hide Overshare" und "Downloadtimeout" ?
    eMule MODs - Allgemein - 3. August 2003 (11)
  10. "blockieren" und "verstecken" von parts?
    eMule MODs - Allgemein - 28. July 2003 (13)
  11. "Save Sources To Disk" - "Load All Saved Sour
    eMule MODs - Allgemein - 28. January 2003 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:57 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK