[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 14. May 2007, 20:26   #1
Newbie
 
Registriert seit: 14.05.2007
Beiträge: 1
Standard: Keine Verbindung Problem: Keine Verbindung



Hallo Leute,

ich bin langsam am verzweifeln... ich versuche seit 2 tagen emule zu benützen aber keine chance... passiert gar nix.... ein Freund von mir hat mir den link für die aktuellen server gegeben aber es funzt nicht.. ständig die fehler meldung: scheint tot zu sein...
Ich benutze mcafee habe aber emule all vollzugriff zulassen... habe auch schon versucht mcaffe ganz abzustellen immer noch nix...

könnt ihr mir helfen?
danke
blackdrago ist offline   Mit Zitat antworten
Alt 15. May 2007, 16:34   #2
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Ja nun, hast Du einen Router?

Mit freundlichen Grüßen
aalerich

aalerich ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Keine Verbindung


  1. Keine Kad-Verbindung ohne Server-Verbindung unter Vista
    eMule Allgemein - 4. January 2008 (8)
  2. keine verbindung
    Mülltonne - 7. April 2007 (1)
  3. Keine Verbindung zu tcp
    Mülltonne - 29. April 2006 (1)
  4. Keine Verbindung!?
    Mülltonne - 3. March 2006 (11)
  5. Keine Verbindung
    Mülltonne - 8. September 2005 (1)
  6. Keine verbindung zum ed2k-netz trotz kad verbindung und pos. tcp-udp-test!
    Mülltonne - 13. April 2005 (0)
  7. Keine Verbindung
    eMule für Neulinge - und auch alte Hasen - 28. November 2004 (2)
  8. Keine Verbindung
    Mülltonne - 24. August 2003 (3)
  9. Keine Verbindung zu Servern, keine Aktualisierung möglich
    eMule MODs - Allgemein - 19. February 2003 (2)
  10. Verbindung Getrennt ! - stellt keine Verbindung mehr her -
    eMule Allgemein - 21. January 2003 (5)
  11. Keine Verbindung!
    eMule MODs - Allgemein - 30. December 2002 (3)
  12. Keine Verbindung
    eMule MODs - Allgemein - 16. December 2002 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:14 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK