[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 8. September 2005, 08:08   #1
Newbie
 
Registriert seit: 04.09.2005
Beiträge: 1
Frage: Keine Verbindung Problem: Keine Verbindung



Hallo !
Also ich bin neu und habe ein problem bin in einer WG an ein netwerk angeschlossen über ein Hub ein Mitbewohner hat den esel am laufen nun wollte ich das auch und ich bekomme keine verbindung was kann ich da tun ?

über eure hilfe würde ich mich sehr freuen

MfG Frooger
Frooger ist offline   Mit Zitat antworten
Alt 8. September 2005, 10:41   #2
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.097

...so ein problem gabs schon mal, und zwar hier...


greetz Sorrow

edit: versuchs das nächste mal mit der suchfunktion...

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Keine Verbindung


  1. Keine Kad-Verbindung ohne Server-Verbindung unter Vista
    eMule Allgemein - 4. January 2008 (8)
  2. Keine Verbindung
    Mülltonne - 15. May 2007 (1)
  3. keine verbindung
    Mülltonne - 7. April 2007 (1)
  4. Keine Verbindung zu tcp
    Mülltonne - 29. April 2006 (1)
  5. Keine Verbindung!?
    Mülltonne - 3. March 2006 (11)
  6. Keine verbindung zum ed2k-netz trotz kad verbindung und pos. tcp-udp-test!
    Mülltonne - 13. April 2005 (0)
  7. Keine Verbindung
    eMule für Neulinge - und auch alte Hasen - 28. November 2004 (2)
  8. Keine Verbindung
    Mülltonne - 24. August 2003 (3)
  9. Keine Verbindung zu Servern, keine Aktualisierung möglich
    eMule MODs - Allgemein - 19. February 2003 (2)
  10. Verbindung Getrennt ! - stellt keine Verbindung mehr her -
    eMule Allgemein - 21. January 2003 (5)
  11. Keine Verbindung!
    eMule MODs - Allgemein - 30. December 2002 (3)
  12. Keine Verbindung
    eMule MODs - Allgemein - 16. December 2002 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:16 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK