[eMule-Web]  

Zurück   [eMule-Web] > Andere Clients > sonstige Tauschbörsen

sonstige Tauschbörsen Alles zu KaZaA(Lite), WinMX, Soulseek, BitTorrent etc.

Antwort
 
LinkBack Themen-Optionen
Alt 23. October 2007, 17:44   #1
Newbie
 
Registriert seit: 23.10.2007
Beiträge: 1
Standard: Während und oder nach Gebrauch von Shareaza läuft Mozilla nicht mehr Problem: Während und oder nach Gebrauch von Shareaza läuft Mozilla nicht mehr



Hallo!

Habe nach vergleichbaren Einträgen gesucht, aber keinen finden können. Hoffentlich habe ich nichts übersehen...

Wenn ich Shareaza benutze kann ich mit Mozilla keine Internetverbindung mehr aufbauen.
Während Shareaza läuft funktioniert es manchmal noch, nach dem Beenden von Sharaza aber nicht.
Die Internetverbindung ist in Ordnung, denn mit dem Internet Explorer bekomme ich eine Verbindung!
Mozilla funktioniert erst wieder, wenn ich mich in Win neu angemeldet habe.
Was kann ich tun?

Softwarevorraussetzungen:
Win Xp Pro SP2
Mozilla Firefox 2.0.0.8
Shareaza 2.2.5.0
Das Problem bestand aber auch schon bei früheren Versionen von Mozilla und Shareaza.

Danke schonmal!

Geändert von Sorrow (23. October 2007 um 18:04 Uhr) Grund: schriftart geändert...
KaufeauchCDs ist offline   Mit Zitat antworten
Alt 23. October 2007, 19:55   #2
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Einfachste Lösung: IE benutzen.
Beste Lösung: Router wegschmeißen.
Realistischste Lösung: Verbindungseinstellungen in Shareaza reduzieren.

Mit freundlichen Grüßen
aalerich

__________________
_______________________________________________
Der Router ist schuld!
aalerich ist offline   Mit Zitat antworten
Alt 23. October 2007, 22:22   #3
Advanced Member
 
Benutzerbild von Ltcrusher
 
Registriert seit: 26.08.2003
Ort: Bonn
Beiträge: 220
Standard: Während und oder nach Gebrauch von Shareaza läuft Mozilla nicht mehr Während und oder nach Gebrauch von Shareaza läuft Mozilla nicht mehr Details

Moin,

hast du denn einen Router oder gehst du per DFÜ ins Netz? Hast du z.B. einen Router, kann es, wie aalerich anmerkt, an den Verbindungseinstellungen liegeb.


Die AVM Fritz! Box 7170 z.B. macht bei zu vielen Verbindungen gerne schon mal dicht.


Gruß

Frank

Ltcrusher ist offline   Mit Zitat antworten
Alt 23. October 2007, 22:39   #4
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642
Standard: Während und oder nach Gebrauch von Shareaza läuft Mozilla nicht mehr Lösung: Während und oder nach Gebrauch von Shareaza läuft Mozilla nicht mehr

Ein Standard-Router für den Hausgebrauch blockt für gewöhnlich nicht selektiv einzelne Programme. Von daher glaube ich dass der Fehler wohl woanders zu suchen ist.

Pan Tau
__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.
Pan Tau ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Während und oder nach Gebrauch von Shareaza läuft Mozilla nicht mehr


  1. langsame Internetverbindung während Emule läuft
    Mülltonne - 23. March 2008 (2)
  2. VoIP mit 1&1 DSL 6000, Fritz!Box fon5140 hat Störungen während eMule läuft
    DSL Router - 4. May 2007 (1)
  3. Virtuelle Laufwerke nach Gebrauch wieder entfernen
    Video- und Brenn-Tools - 23. February 2007 (2)
  4. Suche nach 2,3 oder mehr verscheidene Dateitypen?
    eMule Allgemein - 3. May 2006 (0)
  5. nach windows-update verbindet shareaza nicht mehr richtig!!
    sonstige Tauschbörsen - 11. September 2005 (4)
  6. Nach XP-Antispy läuft eMule nicht mehr
    eMule Allgemein - 10. September 2005 (22)
  7. während eMule läuft geht das Internet nicht, und keine Quellen sind verfügbar
    eMule Allgemein - 12. August 2005 (3)
  8. emule läuft nicht mehr
    eMule MODs - Allgemein - 6. February 2004 (20)
  9. Läuft nicht mehr toll
    Mülltonne - 6. September 2003 (2)
  10. emule läuft nicht mehr!!!!
    Mülltonne - 26. August 2003 (0)
  11. Nach Neuinstallation von emule läuft gar nichts mehr!
    Mülltonne - 20. April 2003 (3)
  12. Nach update läuft gar nichts mehr!!!!!!!!!!
    eMule MODs - Allgemein - 18. December 2002 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:58 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK