[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Thema geschlossen
 
LinkBack Themen-Optionen
Alt 9. March 2008, 11:58   #1
Newbie
 
Registriert seit: 09.03.2008
Beiträge: 5
Cry: Trotz "High-ID" kaum Upload/kein Download Problem: Trotz "High-ID" kaum Upload/kein Download



Hallo werte Emue-Nutzer!
Zunächst einmal: Ich habe die FAQ gelesen,SuFu/ähnliche Threads benutzt
hat aber leider nichts gebracht!

Nun wende ich mich hoffnungsvoll an euch.
Allg. Problem: Kurz nach dem Start steigt der Upload/Download ( 30 Sec. etwa auf 50-60 KB/s ) dann 1-2 Min. später sinkt er auf 0.

Einfach so "von heut auf morgen" wie man so schön sagt.
Ich habe nichts verändert!

Technische Daten:
Betriebssystem: Vista Ultimate x64
Emule-Version: 0.48a
Provider: Freenet
Fritz.Box DSL 6000
Antivirusprog: Bitdefender 2008
Vistafirewall: AN ( Ports dort 4662/4672 freigeschaltet )
ID : Hoch ( Beide Pfeile grün )

Client
Name: eMule-Project.net - Official eMule Homepage. Downloads, Help, Docu, News...
Hash: FCCFEAE0A60E0F566D04689882BC6F20
TCP-Port: 4662
UDP-Port: 4672
eD2K Netzwerk
Status: Verbunden
Benutzer: 2,865,524
Dateien: 199,489,667
IPort: 77.xxx.xxx.xxx:4662
ID: 3821634637
Hohe ID
eD2K Server
Name: Razorback 3.1
Beschreibung: Razorback 3 - eMule Mods BitTorrent Mods 2 - 8x Opteron
IPort: xxx.xxx.xxx.xx:5000
Version: 17.15
Benutzer: 791,261
Dateien: 79,694,089
Verbindung: Normal
Niedrige ID: 328,554
Ping: 31 ms
eD2K Server Features
Soft- / Hard- Dateilimits: 1,500/10,000
Kad Netzwerk
Status: Offen
IPort: xx.xxx.xxx.xxx:4672
ID: 1300548067
Buddy: Keiner
Hash: 759FF2CF06FF841BAAE70752AA545447
Benutzer: 10
Dateien: 1,590
Indexiert:
Quelle: 0
Schlüsselwort: 0
Notizen: 0
Auslastung: 0
Web-Interface
Status: Ausgeschaltet
__________________________________________________ _____________

Porttest ist positiv,in Frit.Box Ports freigeschaltet ( UPnP auch an und positiv )

Woran liegt es bloß?! Was macht den Esel krank
Ich wäre euch sehr dankbar,wenn ihr mir helfen könntet.

PS: Ich hoffe ich habe alle Regelb etc. beachtet!

PaSsiv.

Geändert von PaSSiv. (9. March 2008 um 12:01 Uhr)
PaSSiv. ist offline  
Alt 9. March 2008, 12:44   #2
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156


Was hast du denn in den Statistiken fuer ein Download/Upload Ratio?

Das der Esel kein Porsche ist, und man auch langsam an's Ziel kommt, ist auch bekannt...

__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline  
Alt 9. March 2008, 13:45   #3
Newbie
 
Registriert seit: 09.03.2008
Beiträge: 5
Standard: Trotz "High-ID" kaum Upload/kein Download Trotz "High-ID" kaum Upload/kein Download Details

Folgendes Ratio: ULL Ratio: 1.45 : 1
Gesamte ULL Ratio: 2.37 : 1

Ich weiß das der Esel kein Porsche ist - Ich habe Geduld um ans Ziel zu kommen =)

PaSSiv. ist offline  
Alt 9. March 2008, 14:25   #4
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156

Standard: Trotz "High-ID" kaum Upload/kein Download Lösung: Trotz "High-ID" kaum Upload/kein Download

Aha...ok...

Hm...kann sein, das du sehr seltene Dateien laedst? Wenn ja, ist das normal...das es sehr langsam geht...
__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline  
Alt 9. March 2008, 18:08   #5
Newbie
 
Registriert seit: 09.03.2008
Beiträge: 5
Standard: Trotz "High-ID" kaum Upload/kein Download Trotz "High-ID" kaum Upload/kein Download [gelöst]

Zitat:
Zitat von Myth88 Beitrag anzeigen
Aha...ok...

Hm...kann sein, das du sehr seltene Dateien laedst? Wenn ja, ist das normal...das es sehr langsam geht...
Was heißt hier bitte "Aha Ok",wenn du nach dem Ratio fragst würde ich auch gerne von dir eine schlüßige Antowrt bekommen ,und nein ich lade defenitiv keine seltenen Datein,da sehr viele Quellen vonhanden sind
und diese sehr "populär" sind.

Ist hier noch jemand anders,der evt. einen Tipp geben kann?
PaSSiv. ist offline  
Alt 9. March 2008, 19:05   #6
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635


Zitat:
Zitat von PaSSiv. Beitrag anzeigen
Was heißt hier bitte "Aha Ok",wenn du nach dem Ratio fragst würde ich auch gerne von dir eine schlüßige Antowrt bekommen ,...
Wenn er nach etwas fragt erwartest du von ihm auch die antwort....

Du hast Statisitken des Servers gepostet. Poste bitte mal die Einstellungen deines Emule-Clients.
L3v3l0rd ist offline  
Alt 9. March 2008, 19:43   #7
Stammposter
 
Benutzerbild von eilperius
 
Registriert seit: 24.10.2005
Ort: villa kunterbunt
Beiträge: 894

Und schau nach, ob es evtl "zu viele Verbindungen" sind. Zu finden unter: Statistik, Downloads, Session, gefundene Quellen ...

greetz eilperius
__________________
First release:
"Träumend den Traum,
welcher sich selber erschuf"
... still available ...
eilperius ist offline  
Alt 11. March 2008, 07:26   #8
Newbie
 
Registriert seit: 09.03.2008
Beiträge: 5

HeyHo,

Also,erstmal meine Einstellungen von Emule:
*Benutzung von UPnP*
*Ports' TCP :4662/UDP:4672
Max. Quellen je Datei: 3000
Max. Verbindungen: 3000

So,hab auch unter Statistik gekuckt,da stand NICHT zuviele Verbindungen aber trotzdem fiel mir was sehr kurioses auf:
Ich hab den Esel eine Nacht laufen lassen und in Statistik war der Upload PUNKT auf 48.0
Und es führte stets eine konstante ( ! ) Linie von exakt 48.0 durch die Statistik,früher aber schwankte
immer der Upload,mal von 68 auf 50 KB/s etc.

Evt. ist das ein kleines Deteil,was mir nur aufgefallen ist.

Viele Freundliche Grüße!
PaSSiv. ist offline  
Alt 11. March 2008, 09:10   #9
MODder
 
Benutzerbild von Stulle
 
Registriert seit: 08.04.2004
Beiträge: 7.035


O_o überleg mal wer hier was möchte und wie man etwas bekommt. bestimmt nich durch irgendwelche semi-aggressiven anmachen.
__________________
Here comes the Kaiser Von Shizer! Oufweidersehen. with Hanzel und Gretyl

Ja, ich bin Misanthrop!
Stulle ist offline  
Alt 11. March 2008, 09:14   #10
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635


Zitat:
Zitat von PaSSiv. Beitrag anzeigen
Max. Verbindungen: 3000
Viel zu hoch. Setz die mal auf 200 runter. Ich tippe mal, das du nen router hast. Daher auf diesen Wert setzen und abwarten.

Gruß, L3v3l
L3v3l0rd ist offline  
Alt 11. March 2008, 16:33   #11
Newbie
 
Registriert seit: 09.03.2008
Beiträge: 5

Öhm,also ich weiß nicht ob man die Fritzbox als Router einstufen kann,ich denke aber schon!
Denn in der Fritz!Box ist ein integrierter Switch und wiederrum an diesem hängen 2 PCs
Meiner und einer der kein Emule hat.

Da mir das hier -> *****
ganz schlüßig erschien,hab ich das so gemacht.
Aber gut,vielen Dank für den Ratschlag,ich werde es mal so ausprobieren.

.oO ( Dumm wie Stulle )
Ooops,hab ich das etwa aufgeschrieben oder nur gedacht? o_O

Und der Esel läuft jetzt wieder,hat ein DL zwischen 40-90 KB/s
nach dem ich die Fritz!Box neugestartet habe ( *restart*)

Vielen Dank für eure Antworten

Geändert von Sorrow (12. March 2008 um 00:14 Uhr) Grund: link entfernt, board rules beachten...!!!
PaSSiv. ist offline  
Alt 12. March 2008, 00:21   #12
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.097

#### closed ####
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline  
Thema geschlossen

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Trotz "High-ID" kaum Upload/kein Download


  1. Was bedeutet die "Upload-Rate" bei uTorrent?
    Filesharing - 30. April 2010 (2)
  2. Bluescreen "BAD POOL CALLER" beim "eseln"
    Hard- und Software Allgemein - 30. June 2008 (8)
  3. LowID trotz "richtiger" einstellungen
    Mülltonne - 16. August 2006 (1)
  4. "zeitschaltuhr" für Upload Kontrolle
    Xtreme MOD - 30. April 2006 (2)
  5. Niedrige ID trotz "richtiger" Einstellungen?
    eMule Allgemein - 5. March 2006 (14)
  6. Upload- Download-kopplung "ausschalten"?
    eMule Allgemein - 27. October 2005 (17)
  7. Kann "Portforwarding" und/oder "Portmapping" nicht finden
    DSL Router - 14. August 2005 (7)
  8. Was sind "Fehlgeschlagene Upload-Sessions" im Detail?
    eMule Allgemein - 14. June 2005 (3)
  9. Download max. 5 kB/s trotz high ID und gutem Upload
    eMule Allgemein - 6. August 2004 (12)
  10. Schwankender Upload / Kein Download trotz HighID!
    DSL Router - 2. December 2003 (2)
  11. "blockieren" und "verstecken" von parts?
    eMule MODs - Allgemein - 28. July 2003 (13)
  12. Warum einen "No-Upload-Crack"? Begründung
    Mülltonne - 7. June 2003 (31)


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:33 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK