[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 28. March 2009, 06:51   #1
Newbie
 
Registriert seit: 28.03.2009
Beiträge: 2
Standard: Emule läuft nicht Problem: Emule läuft nicht



Hallo,mein kollege hat das emule ketamine von 99 aufm rechner und immer wenn er was laden will
fängt der dowqnload nach 5-10 SEK direkt an.Jetzt ab ich ja die 0.49c version und der download startet
garnicht oder erst nach 3 STD wieso?


kann man noch die alte emule version downloaden?

kann man mein problem beheben? mit der 0.49c version?
schokobear ist offline   Mit Zitat antworten
Alt 28. March 2009, 14:21   #2
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096

Willkommen an Board!

Sag deinem Kollegen er soll als erstes seinen Rechner gründlich nach Viren und Spyware durchsuchen und eventuell sein Betriebsystem neu aufsetzen!
Wir geben hier keinen Support für Badmods.

Saubere Versionen bekommst Du hier im Modboard, ebenso die Standardversion.

Happy Upload!

Januar


Geändert von Januar1956 (28. March 2009 um 14:25 Uhr)
Januar1956 ist offline   Mit Zitat antworten
Alt 28. March 2009, 14:37   #3
Newbie
 
Registriert seit: 28.03.2009
Beiträge: 2
Standard: Emule läuft nicht Emule läuft nicht Details

Zitat:
Zitat von Januar1956 Beitrag anzeigen
Willkommen an Board!

Sag deinem Kollegen er soll als erstes seinen Rechner gründlich nach Viren und Spyware durchsuchen und eventuell sein Betriebsystem neu aufsetzen!
Wir geben hier keinen Support für Badmods.

Saubere Versionen bekommst Du hier im Modboard, ebenso die Standardversion.

Happy Upload!

Januar

YA!

Ich hab ja die neuste version 0.49c,die geht bei mir nicht also der download startet nicht auch nach 1 std nicht wieso`?

schokobear ist offline   Mit Zitat antworten
Alt 28. March 2009, 14:46   #4
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096
Standard: Emule läuft nicht Lösung: Emule läuft nicht

Es gibt keine Zaubertricks in eMule.
Du stellst Dich bei einem User in die Warteschlange und je nach dem wieviel Du ihm gegeben hast, oder nicht, bewertet Dich sein Creditsystem. Je höher Deine Bewertung, um so schneller bekommst Du einen Uploadslot. Bei gut verteilten Files gibts mehr Quellen und damit steigert sich die Wahrscheinlichkeit einer Slotzuweisung.
Also wenn es einen Trick gibt, für schnellen Download, dann ist das die Anzahl Deiner Downloads und der damit verbundenen, höheren Quellenzahl.

Januar

Geändert von Januar1956 (28. March 2009 um 14:51 Uhr)
Januar1956 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Emule läuft nicht


  1. eMule läuft nicht an einem Atlantis Router
    DSL Router - 10. February 2006 (1)
  2. eMule läuft nicht unter allen Benutzeraccounts
    eMule Allgemein - 9. October 2005 (15)
  3. Nach XP-Antispy läuft eMule nicht mehr
    eMule Allgemein - 10. September 2005 (22)
  4. Kann nicht Surfen wenn Emule läuft
    Mülltonne - 17. January 2005 (1)
  5. Seit Fastpath läuft eMule nicht mehr so richtig !?
    eMule Allgemein - 10. May 2004 (4)
  6. emule läuft nicht mehr
    eMule MODs - Allgemein - 6. February 2004 (20)
  7. emule läuft nicht mehr!!!!
    Mülltonne - 26. August 2003 (0)
  8. Hilfe, neue emule Version, läuft nicht?
    Mülltonne - 22. April 2003 (0)
  9. eMule läuft nicht gut und Surfen erst recht nicht
    eMule Allgemein - 13. March 2003 (8)
  10. eMule läuft nicht gut und Surfen erst recht nicht
    Mülltonne - 13. March 2003 (0)
  11. emule 0.23b-Tarod.10e läuft nicht
    eMule MODs - Allgemein - 11. December 2002 (1)
  12. emule 0.23b-Tarod.10e läuft nicht
    eMule MODs - Allgemein - 11. December 2002 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:41 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK