[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 29. October 2009, 10:14   #1
Newbie
 
Benutzerbild von Kaniboyx18
 
Registriert seit: 29.10.2009
Ort: Mönchengladbach
Beiträge: 1
Standard: Low ID mit Wlan Problem: Low ID mit Wlan



Hallo Leute.
Ich hab ein großes Problem mit meinem Emule.
Also das Problem besteht darin das ich eine sogenannte ''LowID'' habe.
Ich kann mir nicht erklären wieso.
Ich schätze mal das liegt am Router meiner Eltern.

Im Schlafzimmer steht der Router meiner Eltern an den ich sozusagen angeschlossen bin. Der Router nennt sich ''Speedport W 503V''
und ist relativ neu. (3-4 Monate.)

Mein Wlan Stick nennt sich ''Speerdport W 102 Stick'' und
hat 300mbit/s.

Ingesammt haben wir eine 6000er DSL Leitung von T-home.

Hier hab ich mal einen kleinen Port's Test gemacht:

Zitat:
Verbindungstest

Bitte warte, während die Ports deines eMule getestet werden...



Testing IP: **.***.**.*** (**.***.**.***)

Starte TCP-Verbindungstest...
TCP-Test fehlgeschlagen! Der UDP-Test wird übersprungen.



Verbindungstest beendet.
Resultate im Detail:

  • Der TCP-Test ist fehlgeschlagen.
    Es war nicht möglich, eine TCP-Verbindung zu deinem eMule aufzubauen.
    Andere User können sich nur mit Hilfe der Server zu dir verbinden, was in einer niedrigen ID für dich resultiert. Auch wenn eMule trotzdem funktioniert wird dir mehrere Nachteile bringen, daher empfehlen wir dringend dieses Problem möglichst zu beheben.

Wie können Portprobleme nun gelöst werden... Irgendetwas stört deine Netzwerkkommunikation. Es gibt zwei Hauptursachen hierfür:
  • Wenn du eine Firewall benutzt, vergewissere dich, dass du keine benötigten Ports blockierst! Eventuell musst du eine entsprechende Regel in deiner Firewall erstellen, um die Ports für eMule freizuschalten.
  • Falls du einenRouter benutzt, prüfe ob er die benötigten Ports an die lokale IP des Rechners, auf dem eMule läuft, weiterleitet!

    Du kannst mehr Informationen und Hilfen zu Ports, Firewalls und Router hier in der Online-Hilfe finden.
Naja und wenn ich mich in Emul mit einem Server verbinde steht da immer:

''29.10.2009 09:00:52: Warnung *********************** - You have a lowid. Please review your network config and/or your settings.''





Wäre cool wenn mir jemand helfen könnte.
Mfg Fabi.
Kaniboyx18 ist offline   Mit Zitat antworten
Alt 29. October 2009, 16:17   #2
Gesperrt
 
Registriert seit: 09.03.2003
Beiträge: 353

Es steht doch alles dabei und zudem wurde das Thema jetzt echt schon 1000x durchgekaut...
Du musst entweder UPnP im Router aktivieren oder deinem Stick eine feste IP zuweisen und Portweiterleitungen einrichten.

tHe WiZaRd Of DoS ist offline   Mit Zitat antworten
Alt 29. October 2009, 17:57   #3
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098
Standard: Low ID mit Wlan Low ID mit Wlan Details

--> tonne...

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Low ID mit Wlan


  1. Kabelmodem mit WLAN-Router
    DSL Router - 28. October 2011 (5)
  2. DLink: Nach Umstellung auf WLAN Low Id
    DSL Router - 24. July 2008 (1)
  3. Wlan low id
    Mülltonne - 9. January 2008 (2)
  4. Low ID Linksys Router! HILFE!!! Gehts auch mit WLAN?
    Mülltonne - 20. August 2007 (1)
  5. WLAN-Übertragungsrate sinkt beim Start von eMule stark (Arcor-Easy Box A 300 WLAN)
    DSL Router - 16. July 2007 (2)
  6. LowID mit Arcor DSL WLAN Modem 200 über WLAN
    DSL Router - 3. April 2007 (4)
  7. Arcor-DSL WLAN-Modem 200 und low id
    DSL Router - 3. January 2007 (27)
  8. WLAN stürzt ab (Arcor WLan Modem 200)
    DSL Router - 23. November 2006 (11)
  9. Low ID mit DSL 6000 (Arcor) WLAN Router Siemens Gigaset SE 505 und Sygate Firewall
    DSL Router - 23. July 2006 (6)
  10. Low ID bei WLAN
    Mülltonne - 18. March 2006 (2)
  11. LowID mit offenem Wlan AP !?
    DSL Router - 19. May 2005 (6)
  12. low ID - Fritz!box SL WLAN + XP SP2 Firewall
    Mülltonne - 22. February 2005 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:26 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK