[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 28. June 2003, 16:44   #1
Junior Member
 
Registriert seit: 20.12.2002
Beiträge: 87
Standard: rechner neustart wenn internet und emule lief Problem: rechner neustart wenn internet und emule lief



Hi Leute,
mein prob wird immer größer, wenn ich mein internet und emule starte bekomm ich jedesmal nach ein paar stunden einen neustart verpasst ohne irgendeine fehlermeldung. vor einigen tagen war es nur über nacht aber jetzt wenn ich morgens starte kann mittags wieder alles weg sein.
hab alle steckplätze usw. schon überprüft, vielleicht hatte das schon mal jemand, merci

thx
__________________
th
thunderbird ist offline   Mit Zitat antworten
Alt 28. June 2003, 16:48   #2
MoD
Stammposter
 
Benutzerbild von MoD
 
Registriert seit: 10.04.2003
Ort: BW: 50 Km SO der Landeshauptstadt
Beiträge: 629

@ thunderbird

Ich weiß nicht ob das viel hilft, aber überwache in der Zeit mal deine Temperaturverhältnisse (CPU,Motherboard, etc.). Es kann sein, das bei Dir irgendetwas überhitz. Hatte eine zeitlang ähnliche Probleme.


Gruss
MoD

__________________
System:
Barton 3,2 GHz + (FSB 400), Epox 8KRA2+, ATI Radeon X850XT, 2 GB Ram PC-3200 (MDT CL 2,5), Festplatten: WD 800JB und eine WD 1600JD , Win XP Pro incl. Serv.-Pck. 2, T-DSL 3000

MoD ist offline   Mit Zitat antworten
Alt 28. June 2003, 17:06   #3
Junior Member
 
Registriert seit: 20.12.2002
Beiträge: 87
Standard: rechner neustart wenn internet und emule lief rechner neustart wenn internet und emule lief Details

kannst Du mir ein programm empfehlen zur kontrolle der temperaturen?

merci

__________________
th
thunderbird ist offline   Mit Zitat antworten
Alt 28. June 2003, 18:03   #4
Advanced Member
 
Registriert seit: 27.05.2003
Beiträge: 261
Standard: rechner neustart wenn internet und emule lief Lösung: rechner neustart wenn internet und emule lief

Vielleicht hilft dir das weiter:
http://www.chip.de/downloads/c_downloads_8832213.html.
Habs allerdings noch nicht ausprobiert.
__________________
Errare humanum est.
Lasst uns also lieber die Tiere fragen.
------
Open-Source rulz
Edol ist offline   Mit Zitat antworten
Alt 28. June 2003, 18:20   #5
V.I.P.
 
Registriert seit: 07.12.2002
Beiträge: 3.033
Standard: rechner neustart wenn internet und emule lief rechner neustart wenn internet und emule lief [gelöst]

Das Tool hier ist zum Temperatur auslesen auch nicht schlecht, verwende ich immer:

http://www.podien.onlinehome.de/CPUCOOL.HTM
__________________
info
Usul ist offline   Mit Zitat antworten
Alt 28. June 2003, 20:46   #6
Newbie
 
Registriert seit: 24.04.2003
Beiträge: 28

Hast du vielleicht zu scharfe Ram Timings?
Welches OS?

Gruß
__________________
XP 1700+,K7S5A,512MB 266MHZ Elixir 2.5 @ 2.0/stabil,GF2 TI,80GB+40GB,W2KSP3,T-DSL Flat, momentan eMule 0.30a LSD-12b
macko ist offline   Mit Zitat antworten
Alt 28. June 2003, 21:01   #7
Junior Member
 
Registriert seit: 22.04.2003
Beiträge: 89

also ich meine auch das es warscheinlich an der temperatur vom CPU liegt , dasselbe hatte ich auch mal , da war mein kühler verrutscht...

vielleicht sollte man sich auch über einen neuen kühler gedanken machen...

mein AMD K6-2 450 Mhz: ( ok, ich gib es ja zu , ist ein wenig alt )
Standard Kühler: 45°C bis 55°C
neuer Kühler: 25°C bis 35°C

MFG Froschkotze
__________________
Der Mensch hat die Atombombe erfunden.
Keine Maus der Welt käme auf die Idee,
eine Mausefalle zu konstruieren.
Froschkotze ist offline   Mit Zitat antworten
Alt 28. June 2003, 21:50   #8
Multi-Coder
 
Benutzerbild von winki2099
 
Registriert seit: 08.12.2002
Beiträge: 1.425

Zitat:
Zitat von Froschkotze
mein AMD K6-2 450 Mhz: ( ok, ich gib es ja zu , ist ein wenig alt )
was solls, hab auch keinen grösseren, allerdings einen K6-3
Und er läuft und läuft und.....
__________________
Windows is great. I used it to download Linux.
winki2099 ist offline   Mit Zitat antworten
Alt 28. June 2003, 22:00   #9
Junior Member
 
Registriert seit: 22.04.2003
Beiträge: 89

jup, ich habe auch noch einen AMD K6-2 533 Mhz....
__________________
Der Mensch hat die Atombombe erfunden.
Keine Maus der Welt käme auf die Idee,
eine Mausefalle zu konstruieren.
Froschkotze ist offline   Mit Zitat antworten
Alt 28. June 2003, 22:07   #10
Multi-Coder
 
Benutzerbild von winki2099
 
Registriert seit: 08.12.2002
Beiträge: 1.425

Zitat:
Zitat von Froschkotze
jup, ich habe auch noch einen AMD K6-2 533 Mhz....
wow, ne ganz schöne steigerung
aber sie laufen noch, zum wegschmeissen viel zu schade. meiner muss ab und zu noch für diverse netzwerkspiele herhalten
__________________
Windows is great. I used it to download Linux.
winki2099 ist offline   Mit Zitat antworten
Alt 28. June 2003, 22:33   #11
Senior Member
 
Registriert seit: 22.02.2003
Beiträge: 444

Aida 32 is ne ziemlich gutes prog zum überwachen der cpu und mainboard temp! unterandre mstehen da alle infos über ram, platten etc.
__________________
1100Mhz Thunderbird, 2x120GB Maxtor 7200 U/Min DMA 133 und 1x40GB Maxtor 5400 U/Min DMA 66 (280GB), 256MB SDRRam PC133 CL2, Asus V8200 64MB DDRRam, Abit KT7-Raid, 161040A Plextor Brenner, 10/40 Pioneer DVD Rom, 400 WATT Netzteil, Win XP Prof., T-DSL
d4rk ist offline   Mit Zitat antworten
Alt 29. June 2003, 00:05   #12
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

also ich hab seit heut auch WIn Xp drauf. Mir schmierte noch kein System so oft ab wie dieses
Hab auch erst auf die Temperatur getippt. Glaub aber der Fehler liegt am Xp Antispy. Mehr als das und der Mulie ist eh nicht drauf
__________________
Xman ist offline   Mit Zitat antworten
Alt 29. June 2003, 10:17   #13
Board Profi
 
Registriert seit: 23.12.2002
Beiträge: 1.014

@XMan

haste Alle Updates für XP Installiert ?

Das liegt mit sicherheit nicht an XP ANtispy 3.71

Zusätzlich 1x FIREWALL und AD-Aware 6.0 Prof.

und du solltest Null Probleme mit Rechern Abstürtzen haben.

Vorausgesetzt dein Netz Teil und andere Harware Komponenten sind OK
stern ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: rechner neustart wenn internet und emule lief


  1. Arcor DSL - Internet wird extrem langsam, wenn Emule läuft (WLAN 100 Router)
    DSL Router - 1. February 2008 (53)
  2. Warum muss man unter Vista bei Neuinstallation oder Update von Emule 0.48a Beta1,2 und Relase einen Neustart durchführen ?
    eMule Allgemein - 14. May 2007 (4)
  3. Rechner Startet immer Neu, wenn eMule läuft
    eMule Allgemein - 8. March 2007 (3)
  4. Seit neuestem Verbindungsabbruch wenn 2. Rechner angeschlossen wird!
    DSL Router - 25. February 2006 (3)
  5. Rechner stürzt ab wenn eMule läuft
    eMule für Neulinge - und auch alte Hasen - 5. February 2006 (23)
  6. Internet wird extrem langsam, wenn Emule läuft (Sinus 154DSL Router)
    DSL Router - 17. October 2005 (4)
  7. Mein Internet geht nicht mehr wenn Emule ca.30 min an ist
    eMule Allgemein - 3. September 2005 (3)
  8. Internet-Crash wenn eMule und Limewire an
    eMule Allgemein - 6. January 2005 (2)
  9. eMule und ungewollter PC Neustart ?!
    eMule MODs - Allgemein - 16. July 2003 (22)
  10. Wenn ich eMule Starte, dann wird das Internet total Langsam!
    eMule Allgemein - 13. June 2003 (7)
  11. 2 Tage lief alles super - und nun?
    eMule MODs - Allgemein - 28. May 2003 (4)
  12. TOTALER Systemabsturz - nichts geht mehr wenn Emule lief
    eMule MODs - Allgemein - 3. April 2003 (6)


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:36 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK