[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 4. July 2003, 14:16   #1
Newbie
 
Registriert seit: 04.07.2003
Beiträge: 1
Standard: Emule nach 18 std sehr lahm Problem: Emule nach 18 std sehr lahm



Hi
Ich hab in letzter Zeit das Problem, dass emule extrem langsam is. Ich hatte immer den emule plus mod drauf. Lief immer so bei ca. 40 KB. Nach 16 std. (normal?) Jetz ging da nix mehr hab nur noch um die 10 -20 KB. Also hab ich auf lsd gewechselt, aber das hat auch nich viel gebracht. (gibts da hier n thread zu den settings?) Und das bei sehr verbreiteten files. Also woran liegt dasn??



THX
STRAT
STRAT ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Emule nach 18 std sehr lahm


  1. Sehr viele Ipfilter einträge nach kurzer Zeit
    eMule Allgemein - 29. October 2007 (1)
  2. Keine Verbindung nach 24 Std.-Trennung
    eMule Allgemein - 6. August 2004 (10)
  3. Nach ca 6 Std geht nichts mehr beim Muli !!! bitte um Hilfe
    eMule Allgemein - 2. March 2004 (2)
  4. Kick nach 1er Std. ...
    DSL Router - 22. December 2003 (15)
  5. absturz nach 8 std fehler in der lsp.dll
    eMule MODs - Allgemein - 4. December 2003 (19)
  6. emule nach neuer Version sehr langsam :(
    Mülltonne - 2. December 2003 (1)
  7. sivka v10c6 bei mir sehr lahm, oder falsche einstellung
    Mülltonne - 1. December 2003 (0)
  8. Emule stürzt nach 24 STD-Trennung ab
    eMule MODs - Allgemein - 20. November 2003 (8)
  9. Inet wird nach ca 1 Std. getrennt ???
    eMule MODs - Allgemein - 17. November 2003 (46)
  10. internetverbindung bricht nach ca. 3 std ab Hilfe
    eMule Allgemein - 25. June 2003 (5)
  11. hab ein problem wenn ich nach 24 std. getrennt werde
    eMule MODs - Allgemein - 24. May 2003 (2)
  12. eMule nach Providerwechsel sehr lahm!
    eMule Allgemein - 30. April 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:00 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK