[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 13. December 2003, 10:23   #1
Newbie
 
Registriert seit: 13.12.2003
Beiträge: 1
Standard: Probs mit Verbindung und Doanload Problem: Probs mit Verbindung und Doanload



H Leute ich hoffe irgentjemand kann mir hier aus dem Forum weiterhelfen.Ich habe das Problem das mein Muli manchmal die Verbindung übern Server trennt wenn das dann so ist gehen meine Downloads weg und der Connectet nicht neu zu einem Server.Dies ist das erste Problem was ich habe der Reconnectet nicht obwohl ich es bei den Einstellungen angeklickt habe Und das zweite Problem ist ich verstehe nicht warum mein Muli wenn er denn mal gut läuft dann auf 15KB abstürtzt und ich verstehe nicht warum der Upload manchmal auf ca.20-30KB steigt obwohl ich den Upload auf 12KB stehen hab.Ich hoffe ihr könnt mir weiterhelfen.
MfG DerBumann
DerBumann ist offline   Mit Zitat antworten
Alt 18. December 2003, 13:05   #2
Gesperrt
 
Registriert seit: 29.06.2003
Beiträge: 58

welche cofig hast du ???

papaschlumpfm28 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Probs mit Verbindung und Doanload


  1. LowID und keine KAD-Verbindung mit Alice DSL, ohne Router / Firewall
    eMule Allgemein - 8. April 2007 (27)
  2. Keine verbindung zum ed2k-netz trotz kad verbindung und pos. tcp-udp-test!
    Mülltonne - 13. April 2005 (0)
  3. Erfahrungen mit Hard und Software in Verbindung mit Emule
    Hard- und Software Allgemein - 4. December 2004 (0)
  4. Keine Verbindung zu ed2k und Kad. mit Sivka v0.42e 12e7a
    Sivka-MOD - 13. April 2004 (4)
  5. Probs mit OnlineSig !!!
    Mülltonne - 23. March 2004 (6)
  6. Router und Emule Probs!
    DSL Router - 7. December 2003 (1)
  7. Probs mit Emule v.0.30c
    eMule Allgemein - 4. November 2003 (2)
  8. ....DL Probs mit overnet...
    eDonkey - Overnet - Kdrive - 30. July 2003 (3)
  9. Probs mit letztem Part. Please Help
    eMule Allgemein - 1. April 2003 (11)
  10. probs mit webspace
    eMule Signatur - 27. February 2003 (5)
  11. Probs mit XYZ
    Mülltonne - 24. February 2003 (1)
  12. Probs mit Mods
    eMule Allgemein - 11. January 2003 (6)


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:28 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK