[eMule-Web]  

Zurück   [eMule-Web] > Board News > Board Nachrichten

Board Nachrichten Alle Neuigkeiten zum eMule-Web-Board

Thema geschlossen
 
LinkBack Themen-Optionen
Alt 27. December 2003, 20:51   #46
RuZap
Gast
 
Beiträge: n/a



cosmic girl,

Zitat:
Muss das jetzt so ein fetter screenshot sein!?
Was für ein fetter Screenshot ?? Ok, ich hab ihn kleiner gemacht. So besser?

Zitat:
Jeder von uns inclusive Da GuRu hat einen IE, mit dem er das Problem nachvollziehen kann und da es seit gestern bekannt ist, brauchen wir uns da nicht mehr weiter drüber auszulassen, denke ich - siehe die ersten beiden Seiten dieses threads.
Fakt ist, daß Opera in der Lage ist, es richtig darzustellen, was zeigt, daß es einfach eine Frage der Zeit ist und ein bisschen feilen am Board bis es auch wieder passt.
Der thread heisst 'Fragen zur Benutzung..' - die Frage, warum das mit der richtigen Darstellung in IE nicht klappt ist nun hoffentlich hinreichend abgehandelt.
Ich wollte die "Probleme" nur noch einmal zusammen fassen, da diese auf den 3 Seiten "untergegangen" sind. Wenn das nach deiner Meinung falsch war, lösch meinen Post und fertig.
 
Alt 27. December 2003, 20:52   #47
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326


[highlight=yellow:c508c0c1ae]An alle Mozilla user: ihr könnt wieder PMs korrekt lesen - dieses Problem wurde soeben von Da GuRu gelöst.[/highlight:c508c0c1ae]

Ihr seht also: es wird! ...

.. to be continued ..



RuZap
siehe edit: http://www.emule-web.de/board/viewto...?p=95093#95093

__________________
cosmic girl ist offline  
Alt 27. December 2003, 21:09   #48
RuZap
Gast
 
Beiträge: n/a

cosmic girl,

alles klar, war ja anscheinend nur ein Missverständnis

 
Alt 27. December 2003, 21:12   #49
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326


Jo.. ein vermeidbares..



Frieden
__________________
cosmic girl ist offline  
Alt 27. December 2003, 22:45   #50
Board Profi
 
Benutzerbild von xtremchopper
 
Registriert seit: 31.03.2003
Beiträge: 941

Usul,
Du hast keine Prob's mit deinem Opera 7.50 ? Den benutz ich momentan auch und das krasseste was ich seh ist das die Flaggen beliebig wechseln außer anscheinend bei denen die sie im Profil aktiviert haben.
__________________
xtremchopper ist offline  
Alt 27. December 2003, 22:48   #51
Admin
 
Benutzerbild von Da GuRu
 
Registriert seit: 30.12.2004
Beiträge: 265


Zitat:
Zitat von xtremchopper
Usul,
Du hast keine Prob's mit deinem Opera 7.50 ? Den benutz ich momentan auch und das krasseste was ich seh ist das die Flaggen beliebig wechseln außer anscheinend bei denen die sie im Profil aktiviert haben.
kannste bitte ein screenshot machen ?

danke
__________________
Da GuRu ist offline  
Alt 28. December 2003, 00:17   #52
Board Profi
 
Benutzerbild von xtremchopper
 
Registriert seit: 31.03.2003
Beiträge: 941

Da GuRu,
'Nen Screenshot von der ganzen Seite?
Bin jetzt mit Opera 7.23 da und das gleiche wie mit 7.50. Momentan hast du die Holländische Flagge und alle über mir die Deutsche.
P.S. Ich hab die Holländische Flagge im Profil aktiviert.
__________________
xtremchopper ist offline  
Alt 28. December 2003, 01:02   #53
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326


xtremchopper
Das ist merkwürdig.. hast du mal den cache von Opera geleert?
Das hilft so manche Sonderbarkeiten zu beseitigen.
__________________
cosmic girl ist offline  
Alt 28. December 2003, 01:12   #54
Board Profi
 
Benutzerbild von xtremchopper
 
Registriert seit: 31.03.2003
Beiträge: 941

Cosmic Girl,
das war ja 'ne Super Idee Opera voll abgeschmiert und die Fahnen immer noch seltsam. Du hast jetzt 'ne Hölländische (wie auch vor dem Absturz gerade) und 4 Posts höher 'ne Deutsche Fahne Ist wohl ein Multikulturelles Board "Kampf dem Faschismus"

Edit: Hab jetzt mal mit dem IE6 angeguckt. Genau das gleiche
__________________
xtremchopper ist offline  
Alt 28. December 2003, 01:17   #55
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326


Abgeschmiert!? Macht er normalerweise nicht.
Ich hatte mal einen Trojaner im cache.. war natürlich nicht aktiviert.. aber von daher sollte man den eh öfter mal leeren.
Falls der cache nicht leer ist, dann mach das mal manuell vor dem Starten.
__________________
cosmic girl ist offline  
Alt 28. December 2003, 01:23   #56
Board Profi
 
Benutzerbild von xtremchopper
 
Registriert seit: 31.03.2003
Beiträge: 941

Also mit 3 Browsern die gleiche Ansicht. IE6, Opera7.23 und Opera 7.50. Natürlich mit leerem Cache
__________________
xtremchopper ist offline  
Alt 28. December 2003, 01:26   #57
Advanced Member
 
Registriert seit: 19.01.2003
Beiträge: 150

mich hat das selbe problem wie xtremchopper......
__________________
Greetz euer malla

Für meine Rechtschreibfehler ist Frau Goldmann verantwortlich
malla ist offline  
Alt 28. December 2003, 02:54   #58
Board Profi
 
Benutzerbild von xtremchopper
 
Registriert seit: 31.03.2003
Beiträge: 941

Der Button "Eigene Beiträge anzeigen" exit doch noch und zwar unter Home unten unter seinem Willkommen Avatar .
__________________
xtremchopper ist offline  
Alt 28. December 2003, 11:27   #59
Senior Member
 
Benutzerbild von MadeinChina
 
Registriert seit: 17.07.2003
Beiträge: 430

Also das Problem mit den Fahnen hab ich auch und ich hab es auch mit IE 6 und Opera 7.50 versucht. Also scheit das ja nicht an den Browsern zu hängen oder ?
__________________
AMD Athlon @1200Mhz, MSI K7T Turbo, 40 GB und 120 GB von Maxtor, 2x 256MB SDRRAM, ATI Radeon 8500, Win XP Prof.

MadeinChina ist offline  
Alt 28. December 2003, 11:47   #60
RuZap
Gast
 
Beiträge: n/a

Nö, hab ich ja bereits erwähnt.

Mich würde folgendes interessieren: Bei Usul und cosmic girl gehts mit den Flaggen ja anscheinend, obwohl hier alle anderen mit IE, Opera und Mozilla das Problem haben. Ich folgere daraus das Usul sowie cosmic girl irgendeine Einstellung im Opera geändert haben, die das Problem beseitigt.

@ Usul & cosmic girl: Was habt ihr nur getan ??
 
Thema geschlossen

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Fragen zur Benutzung des neuen Plus Boards hierhinein!


  1. Fragen zur Größe der Sat Schüssel
    Filesharing - 19. April 2011 (2)
  2. Fragen zur Sicherheit,BKA,******** und co...
    Mülltonne - 1. April 2007 (1)
  3. Fragen zur 5.3 er
    Mülltonne - 19. November 2006 (4)
  4. Frohe Ostern allen Usern unseres Boards
    Board-Kneipe 'Laberecke' - 26. March 2005 (6)
  5. frage zur richtigen einstellungen des hl limit / hl timer
    Mülltonne - 19. April 2004 (1)
  6. Allgm. Fragen zum Bann und zur verbose Ausgabe ??
    eMule MODs - Allgemein - 15. January 2004 (14)
  7. HalliHallo! Hab da mal ne Frage wegen des neuen SivkaMods...
    Mülltonne - 12. January 2004 (1)
  8. Habe 2 Fragen zur Blackhand 30b!
    Mülltonne - 20. October 2003 (3)
  9. Fragen zur Prio bei Mule
    eMule MODs - Allgemein - 19. August 2003 (9)
  10. Verabschedung des neuen Gesetzes (Kopierschutz)
    eMule Allgemein - 3. August 2003 (1)
  11. einige Fragen zur ipfilter.dat
    eMule Allgemein - 17. June 2003 (2)
  12. fragen zur tarod version
    eMule MODs - Allgemein - 16. December 2002 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:15 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK