[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 14. January 2004, 19:05   #1
Newbie
 
Registriert seit: 16.02.2003
Beiträge: 22
Standard: kein Reconnect mehr nach Zwangstrennung Problem: kein Reconnect mehr nach Zwangstrennung



Hallo!

Ich jetzt echt sauer:
Seit etwa zwei Wochen passiert es mir, dass mein Esel nach der obligatorischen T-Online-Zwangstrennung keine Verbindung mehr bekommt, sondern erst wieder nach einem Neustart des Rechners wieder eine Verbindung bekommt. Dies war vorher noch wunderbar möglich: eMule hat sich nach der Zwangstrennung einfach einen neuen Server gesucht und lief unvermindert weiter...
Kann es daran liegen, dass ich kurzzeitig den eMule0.40b12LSD14b-Mod benutzt habe (mit dem neuen Kademilla-Dingsda) und jetzt lieber wieder die alte eMule0.30bLSD13a benutze, da dieser super läuft?
Also, liegt der Fehler in den eMule-Einstellungen (wüsste nicht, dass ich was geändert habe) oder im System?

Ich wäre für einen guten Rat sehr dankbar!!!
Gruß,
Ankh8
Ankh8 ist offline   Mit Zitat antworten
Alt 14. January 2004, 20:20   #2
MODder
 
Benutzerbild von cyrex2001
 
Registriert seit: 23.12.2002
Beiträge: 2.203

über diesen mod wird hier nicht diskutiert und einstellungsempfehlungen bekommst du dafür auch nicht!
warum, wieso, kannst du hier nachlesen!
cyrex2001

__________________

fragen zu einstellungen und problemen mit emule, einfach hier klicken! danke Xman!
signatur mit Blacklotus Onlinesig erstellt. (dank winki2099 auch mit emule 0.43 funzt)
cyrex2001 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: kein Reconnect mehr nach Zwangstrennung


  1. Jdownloader - Reconnect nach jedem Download einstellen
    Filesharing - 11. November 2011 (2)
  2. Nach 2-3 Tagen geht kein Internet mehr
    eMule Allgemein - 22. April 2009 (13)
  3. Kein Upload mehr nach Umstellung von DSL 6000 auf 16000
    Xtreme MOD - 16. September 2007 (9)
  4. Upload bricht nach 10 sek auf 0, kein Surfen mehr möglich
    Xtreme MOD - 20. September 2006 (12)
  5. nach zwangstrennung kaum noch quellen
    Xtreme MOD - 19. November 2005 (4)
  6. Server reconnect nach 24h klappt nicht
    Mülltonne - 18. August 2005 (3)
  7. LowID nur nach jedem Reconnect (Belkin Router F5D7230-4)
    DSL Router - 16. March 2005 (12)
  8. Emule V0.41b.29 (EF-Mod 0.9a1) Kein reconnect zu Server !
    eMule MODs - Allgemein - 25. December 2004 (7)
  9. Sivka 10e9f/Sivka Kad, kein Upload und dann kein I-Net mehr
    Sivka-MOD - 9. April 2004 (22)
  10. Nach 2 Tagen nur noch Download-kein Up kein I-Net
    eMule für Neulinge - und auch alte Hasen - 31. March 2004 (3)
  11. kein Reconnect mehr nach Zwangstrennung
    eMule Allgemein - 15. January 2004 (3)
  12. keine verb. zum server nach zwangstrennung möglich LSD10e
    Mülltonne - 5. August 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:02 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK