[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 7. March 2004, 22:20   #1
Newbie
 
Registriert seit: 04.03.2004
Beiträge: 1
Standard: Probleme mit dem "eF" Mod Problem: Probleme mit dem "eF" Mod



Hi Freaks...

habe mir vor kurzem mal den Mod "eF" gezogen und installiert. Nach der Intellation hab ich das Program gestartet und er hat auch gleich eine Verbindung hergestellt. Nur wenige Minuten später gings schon los, erst so um die 50 dann 60 bis 80kb/s Downloadrate. Hab mich natürlich gefreut das er gleich so losgelegt hat, aber die Freude war nicht von langer Dauer. Nach zwei oder drei Tagen tat sich dann kaum noch etwas. Mittlerweile komm ich kaum noch auf 10kb/s. Wassn da los??? Was mir aufgefallen ist, das unten links ist ein kleines Feld wo "Clients on queue" steht, dahinter ist die Anzahl und in Klammern steht "(...banned). Was hat das denn zu bedeuten??? Liegt es daran weil ich nen Mod benutze? Könnt Ihr mir weiterhelfen...? Wäre schön wenn man da was machen könnte.

Grüße ---> Neo1983777
Neo1983777 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Probleme mit dem "eF" Mod


  1. wie kann ich "sachen" von chip.de mit dem bitTorrent server downloaden ?
    Filesharing - 27. April 2010 (2)
  2. Probleme mit KAD "Firewalled" und Low ID
    Mülltonne - 27. January 2010 (8)
  3. Bluescreen "BAD POOL CALLER" beim "eseln"
    Hard- und Software Allgemein - 30. June 2008 (8)
  4. "skins"-Ordner auf dem Desktop
    Xtreme MOD - 7. August 2006 (8)
  5. Kann "Portforwarding" und/oder "Portmapping" nicht finden
    DSL Router - 14. August 2005 (7)
  6. Was bedeutet das kleine "r" hinter dem Down-Speed?
    Mülltonne - 1. October 2004 (2)
  7. Probleme Beim Brennen v. MVCD "Versetzter Ton"
    DivX / XviD / *VCD - 20. May 2004 (4)
  8. Release Mod mit "intelligentem" Chunk Sharing
    eMule MODs - Allgemein - 15. May 2004 (11)
  9. "PROBLEM" mit dem extrahieren einer Tonspur
    Mülltonne - 4. January 2004 (1)
  10. Probleme mit "anti corruption"
    eMule MODs - Allgemein - 29. December 2003 (6)
  11. "blockieren" und "verstecken" von parts?
    eMule MODs - Allgemein - 28. July 2003 (13)
  12. Hilfe bei dem Game "Ghost Recon"
    Allgemeines OffTopic - 1. July 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:15 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK