[eMule-Web]  

Zurück   [eMule-Web] > Einsteiger Bereich > eMule für Neulinge - und auch alte Hasen

eMule für Neulinge - und auch alte Hasen Alles Wissenswerte für einen guten Start. Einstellungstips & FAQ. Troubleshooting, wenn Muli nicht so recht mag.

Antwort
 
LinkBack Themen-Optionen
Alt 18. April 2005, 18:56   #1
t4c
Newbie
 
Registriert seit: 18.04.2005
Beiträge: 4
Standard: Emule will nicht richtig Problem: Emule will nicht richtig



hab ur probs mit dem Esel.
Der Download will nicht richtig und der upload schwankt

http://mitglied.lycos.de/kammi03/sivka2.jpg

hab xp drauf.
Zone Alarm als Firewall
Im Router die ports 4661 und 4672 frei gegeben
Hard limit 500 und max connection 450
Upload steht auf 12
Mein Provider ist helinet.
Hoffe das nichts fehlt

Geändert von t4c (18. April 2005 um 19:48 Uhr)
t4c ist offline   Mit Zitat antworten
Alt 18. April 2005, 19:04   #2
Moderator
 
Benutzerbild von mav744
 
Registriert seit: 20.11.2004
Ort: IOWA
Beiträge: 886


kannst Du vielleicht noch mehr Infos geben. Was für eine Leitung hast du (z.B. 1000er DSL)? Die max. Verbindungen sehen ein wenig hoch für einen Router aus, kann mich aber auch irren. Wie lange nutzt du schon emule? Falls erst kurze Zeit, heisst es warten, der Down kommt dann schon.
Wegen dem Up, brauchen wir aber mehr Infos.

Mit freundlichen Grüssen
mav744

__________________
Das Muli ist kein Porsche auch langsam kommt man an das Ziel (Geduld Zahlt sich immer aus)
mav744 ist offline   Mit Zitat antworten
Alt 18. April 2005, 19:06   #3
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800
Standard: Emule will nicht richtig Emule will nicht richtig Details

Zitat:
Zone Alarm als Firewall
Das ist der Fehler!

zumdem: wir wollen nicht wissen, was du runterlädst (siehe screenshot)


//edit by cosmic girl: Kompromittierende Formulierung entfernt//

__________________
Xman ist offline   Mit Zitat antworten
Alt 18. April 2005, 19:51   #4
t4c
Newbie
 
Registriert seit: 18.04.2005
Beiträge: 4
Standard: Emule will nicht richtig Lösung: Emule will nicht richtig

@ Xman
sorry,habs mal editiert
Hab Zone Alarm mal deinstalliert aber der upload schwankt immer noch stark
Der Esel rennt schon 2 wochen aber irgendwie lahmt der immer noch
t4c ist offline   Mit Zitat antworten
Alt 18. April 2005, 20:42   #5
Newbie
 
Registriert seit: 26.04.2004
Beiträge: 17
Standard: Emule will nicht richtig Emule will nicht richtig [gelöst]

Hi t4c
Deine max. Verbindungen(450) sind für den Router evtl. zu viel,stelle mal auf max.200.
MfG Paschulke
Paschulke ist offline   Mit Zitat antworten
Alt 19. April 2005, 16:52   #6
Newbie
 
Registriert seit: 26.04.2004
Beiträge: 17

Hi t4c
Vielleicht ist auch dies Dein Problem --->Microsoft Security Bulletin MS05-019 ,Veröffentlicht: 12. April 2005
Version: 1.0
Eine Lösung wäre dieses Patch wieder zu entfernen,oder mit der neusten Version von XP-Antispy die max. möglichen Verbindungen auf 50 zu patchen.

Mfg Paschulke
Paschulke ist offline   Mit Zitat antworten
Alt 19. April 2005, 17:58   #7
t4c
Newbie
 
Registriert seit: 18.04.2005
Beiträge: 4

patchen ist nicht möglich,unbekannte build nummer
t4c ist offline   Mit Zitat antworten
Alt 20. April 2005, 06:58   #8
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635


Lad dir die neueste Version auf www.xp-antispy.org runter. Die kann das.

Gruß, L3v3l
L3v3l0rd ist offline   Mit Zitat antworten
Alt 20. April 2005, 17:50   #9
t4c
Newbie
 
Registriert seit: 18.04.2005
Beiträge: 4

hab schon die 3.94 drauf.
Hab aber kein service pack 2 drauf
t4c ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Emule will nicht richtig


  1. JDownloader funktioniert nicht richtig!
    Filesharing - 31. May 2012 (2)
  2. Rapisdshare lädt nicht richtig herunter
    Filesharing - 13. February 2012 (2)
  3. Utorrent FUnkt. nicht richtig
    Filesharing - 6. October 2011 (2)
  4. Jdownloader läd nicht richtig :((
    Filesharing - 8. September 2011 (2)
  5. Emule läuft nicht richtig Ports und Server
    eMule Allgemein - 28. May 2007 (1)
  6. emule-Suche "funktioniert" nicht mehr richtig
    Mülltonne - 8. May 2007 (1)
  7. Suche funktioniert nicht richtig
    Mülltonne - 5. October 2006 (5)
  8. !!! eMule v0.47a MorphXT v8.5 !!! Funktioniert nicht richtig!!! HILFE!!!
    Mülltonne - 26. February 2006 (0)
  9. webserver funzt nicht ( und forenlogin auch nicht richtig)
    eMule MODs - Allgemein - 9. August 2004 (3)
  10. Seit Fastpath läuft eMule nicht mehr so richtig !?
    eMule Allgemein - 10. May 2004 (4)
  11. Web Services funktionieren nicht richtig
    eMule MODs - Allgemein - 22. April 2004 (3)
  12. Webinterface funktioniert nicht richtig.
    eMule - Tools - 15. June 2003 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:03 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK